<!doctype html><html lang="bg"><head>
<link rel="dns-prefetch" href="//poligraff.net">
<link rel="dns-prefetch" href="//poligrafF.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//Twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//pr-avenue.net">
<link rel="dns-prefetch" href="//www.thai-zen.com">
<link rel="dns-prefetch" href="//www.linkedin.com">
<link rel="dns-prefetch" href="//twitter.com">
<link rel="dns-prefetch" href="//www.paypal.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//connect.facebook.net"><title>Poligraff.NET - 5-те суперхрани на май - Новини от Бургас, страната и света</title><meta charset=utf-8><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width"><meta name=description content="Официален сайт на Poligraff.Net - oнлайн медия с новини за политика, общество и образование. Хороскоп и прогноза за времето. Новини от Бургас и региона, България и Света"><meta name=keywords content="Poligraff.Net, Poligraf, Коментари,политика, новини бг, здраве Бургас, здравословно, болници Бургас, УМБАЛ Дева Мария Бургас , полиция Бургас, крими Бургас, престъпления, катастрофи, театър Бургас, новини Бургас, Димитър Николов Бургас, общински съвет Бургас, новини Поморие, Поморие Иван Алексиев, туризъм, култура, община Бургас, Айтос новини, Карнобат новини, Приморско новини, Царево новини, Созопол новини, Слънчев бряг АД новини, абитуриенти Бургас,Община Несебър новини"><meta name=author content="Kosta Georgiev - k0c3to0o"><meta name=Robots content="index,follow"><meta name=theme-color content="#cc1c1b" ><meta name=csrf-token content="jJChAtE7x7yXy0H4VR9GjuPvsh2JNZ1lF7Ph63yx"><meta property="og:type" content="article" ><meta property="og:url" content="https://poligraff.net/news/5-te-superkhrani-na-may/58079" ><meta property="og:title" content="5-те суперхрани на май" ><meta property="og:description" content="Най-полезно и природосъобразно е да се придържаме към балансиран хранителен режим и достатъчно физическа активност, особено на открито. За радост на всички обичащи разходките, днес отпадна забраната за посещения на национални паркове и планини."><meta property="og:image" content="https://poligraff.net/uploads/articles/big/strawberries-3359755_640%20(1).jpg?time=8"><meta property="og:image:secure_url" content="https://poligraff.net/uploads/articles/big/strawberries-3359755_640%20(1).jpg"><meta property="og:image:alt" content="5-те суперхрани на май" ><meta property="og:image:width" content="620" ><meta property="og:image:height" content="541" ><meta property="og:site_name" content="http://poligrafF.net" ><link rel="shortcut icon" type=image/x-icon href="https://poligraff.net/assets/fe/img/favicon.ico"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/bootstrap.min.css?id=1"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/owl.carousel.min.css?id=1"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/main.css?id=1"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700,800,900&subset=cyrillic&display=swap"><link rel="manifest" href="https://poligraff.net/manifest.json"><meta name=theme-color content="#cc1c1b"><meta name=mobile-web-app-capable content="yes"><meta name=application-name content="PoligrafF Light"><link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png"><meta name=apple-mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-status-bar-style content="black"><meta name=apple-mobile-web-app-title content="PoligrafF Light"><link rel="apple-touch-icon" href="/images/icons/icon-512x512.png"><link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><meta name=msapplication-TileColor content="#ffffff"><meta name=msapplication-TileImage content="/images/icons/icon-512x512.png"><script type=text/javascript> if ('serviceWorker' in navigator) { navigator.serviceWorker.register('/serviceworker.js', { scope: '.' }).then(function (registration) { console.log('PoligrafF.NET : ServiceWorker registration successful with scope: ', registration.scope); }, function (err) { console.log('PoligrafF.NET : ServiceWorker registration failed: ', err); }); }</script>
<style>.page_speed_2028454586{ height: 30px!important;width: 30px!important;line-height: 30px!important; } .page_speed_1691103422{ height: 30px!important;width: 30px!important;background-color: orange!important;line-height: 30px!important; } .page_speed_117472241{ font-family: 'Roboto Slab', serif;font-weight: 900; } .page_speed_1785034621{ background-color: white; } .page_speed_896252038{ margin-bottom: 5px; } .page_speed_481397104{ height: auto!important; } .page_speed_2026446872{ padding-right: 0;text-align: center } .page_speed_1466910698{ font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;background-color: #cc1c1b!important;color: white!important;width: 100%!important; } .page_speed_1760232720{ padding-left: 0;text-align: center } .page_speed_1848178529{ padding-left:8px;font-size: 14px;font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;height: 80%;color: white;background-color: #cc1c1b; } .page_speed_734900189{ text-align: center } .page_speed_908806015{ font-family: 'Roboto script=all rev=1';font-weight: 500;font-style: italic;font-size: 25px; } .page_speed_923925380{ font-size: 23px!important; } .page_speed_340585471{ text-align: right; } .page_speed_1598488262{ font-size: medium;cursor: pointer; } .page_speed_1867259336{ font-size: x-large;cursor: pointer; } .page_speed_1262484887{ font-size: 19px;font-family: 'Roboto', sans-serif;font-weight: 500;font-style: italic;text-align: justify; } .page_speed_1412841462{ text-align: justify; } .page_speed_1187260701{ padding: 10px; } .page_speed_1713756670{  } .page_speed_1162987910{ background-color:#2867B2 } .page_speed_1136642920{ background: #c60023;color: #fff!important; } .page_speed_555986462{ padding: 10px!important; } .page_speed_1293955829{ width:130px!important;;height: 34px!important;padding:0!important; } .page_speed_1752527000{ display: none; } .page_speed_54008378{ font-size: smaller; } .page_speed_778354763{ text-align: center; } .page_speed_1401055663{ position: relative;text-align: center } .page_speed_189556193{ width: 100%; height: min-content; } .page_speed_1090212080{ position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%); } .page_speed_567959293{ padding-right: 4px!important; } .page_speed_1533655794{ padding-left: 4px!important; } .page_speed_1702266549{ background-image:url(https://poligraff.net/assets/fe/img/news/newsback.jpg) } .page_speed_652112646{ color: #cc1c1b; } .page_speed_176245889{ display: inline;vertical-align: top; } .page_speed_740417978{ border-radius: 2px;height: 40px!important; } .page_speed_635835589{ font-size: 12px!important; } .page_speed_929729954{ color: red } .page_speed_523931341{ margin-left: 5px; }</style>
</head><body><header><div class="header-top-area grey-2-bg d-none d-lg-block"><div class="container"><div class="row align-items-center"><div class="col-xl-5 col-lg-5"><div class="header-2-right"><div class="header-02-info f-left d-none d-lg-block"><span><i class="far fa-clock"></i><a href="javascript:void(0)">петък,</a> 1 май 2020</span></div></div></div><div class="col-xl-7 col-lg-7"><div class="header-top-right f-right"><div class="header-icon f-right d-none d-lg-block header-icon f-right d-none d-lg-block ml-40"><div class="social-icon" ><a title="Последвайте ни в Facebook" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"class="page_speed_2028454586 fb"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" href="http://Twitter.com/poligraff" target="_blank"class="page_speed_2028454586 twitt"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" href="https://www.instagram.com/poligraffnet/" target="_blank"class="page_speed_2028454586 instagra"><i class="fab fa-instagram"></i></a><a title="RSS Статии" href="https://poligraff.net/feed" target="_blank"class="page_speed_1691103422 rssClass"><i class="fas fa-rss"></i></a></div></div><ul class="header-top-link f-right d-none d-xl-block"><!--<li><a href="https://poligraff.net/partners">Партньори </a></li>--><li><a href="https://poligraff.net/advertising">Реклама</a></li><li><a href="https://poligraff.net/contacts">Контакти</a></li><li><a href="https://pr-avenue.net/" target="_blank">PR Avenue</a></li></ul></div></div></div></div></div><div class="header-middle-area mt-10 mb-20 pb-140"><div class="background-line"></div><div class="container"><div class="row"><div class="col-12"><div class="d-flex justify-content-between"><div id="logoId" class="logo" data-url="https://poligraff.net"></div><div class="advertisement"><a target="_blank" href="http://www.thai-zen.com/index.html" data-type="top" title="Thai Zen"><img src=https://poligraff.net/uploads/banners/thaizen.gif alt=""></a></div></div></div><div class="col-12"><div class="mobile-menu"></div></div></div></div></div><div id="sticky-header" class="main-menu-area d-none d-lg-block"><div class="container"><div class="menu-bg grey-bg"><div class="row"><div class="col-xl-11 col-lg-10"><div class="menu-bar f-left d-none d-lg-block"><a class="info-bar" href="javascript:void(0);"><i class="fas fa-bars"></i></a></div><div class="main-menu f-left"><nav id="mobile-menu"><ul class="page_speed_117472241"><li class="d-xl-none d-lg-none page_speed_1785034621"><form class="page_speed_896252038" action="https://poligraff.net/news/search" method="GET"><div class="input-group"><input type=text name=q placeholder=" Търси ..." value="" autocomplete="off" class="page_speed_481397104 form-control"><button><i class="fa fa-search"></i></button></div></form></li><li class=""><a href="https://poligraff.net">Начало</a></li><li class="active"><a href="https://poligraff.net/news">Най-новото</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81" >Днес</a></li><li><a href="https://poligraff.net/news/category/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0" >Политика</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" >Общество</a></li><li><a href="https://poligraff.net/news/category/%D0%9A%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BD%D0%BE" >Криминално</a></li><li><a href="https://poligraff.net/news/category/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81" >Бизнес</a></li><li><a href="https://poligraff.net/news/category/%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0" >Икономика</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D1%83%D1%80%D0%B8%D0%B7%D1%8A%D0%BC" >Туризъм</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%B5" >Здраве</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" >Образование</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%B0%20%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82" >На скорост</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8" >Технологии</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D0%BE%D0%B1%D0%B8" >Хоби</a></li><li><a href="https://poligraff.net/news/category/%D0%A1%D0%BF%D0%BE%D1%80%D1%82" >Спорт</a></li><li><a href="https://poligraff.net/news/category/Lifestyle" >Lifestyle</a></li></ul></li><li class=""><a href="https://poligraff.net/v-neta-govoriat">В Neta говорят </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/lyubopitno">Любопитно</a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/kod-kniga">Код "Книга" </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%91%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82" >Бременност</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%B1%D0%B5%D1%82%D0%BE" >Хранене на бебето</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B1%D0%B5" >Здраво бебе</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%82%D0%BE" >Новости и Между другото</a></li></ul></li><li class="corona"><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81"><i class="far fa-clinic-medical"></i> #Covid19</a></li></ul></nav></div></div><div class="col-xl-1 col-lg-2 d-none d-lg-block"><div class="header-right"><div class="search-icon f-left d-none d-lg-block"><a href="#" data-toggle="modal" data-target="#search-modal"><i class="fas fa-search"></i></a></div></div></div></div></div></div></div><div id="sticky-header" class="d-xl-none d-lg-none"><div class="container"><div class="row"><div class="col-6 page_speed_2026446872"><div class="popular-tag" ><a class="page_speed_1466910698" href="https://poligraff.net/news">Най-Новото</a></div></div><div class="col-6 page_speed_1760232720"><select id="menu-municipality" class="custom-select custom-select-sm page_speed_1848178529"><option data-url="https://poligraff.net/news/region/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" selected >Област Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%90%D0%B9%D1%82%D0%BE%D1%81" value="Айтос" >Айтос</option><option data-url="https://poligraff.net/news/municipality/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" value="Бургас" >Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D0%BC%D0%B5%D0%BD%D0%BE" value="Камено" >Камено</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D1%80%D0%BD%D0%BE%D0%B1%D0%B0%D1%82" value="Карнобат" >Карнобат</option><option data-url="https://poligraff.net/news/municipality/%D0%9C%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%A2%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE" value="Малко Търново" >Малко Търново</option><option data-url="https://poligraff.net/news/municipality/%D0%9D%D0%B5%D1%81%D0%B5%D0%B1%D1%8A%D1%80" value="Несебър" >Несебър</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D0%BE%D0%BC%D0%BE%D1%80%D0%B8%D0%B5" value="Поморие" >Поморие</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%BE" value="Приморско" >Приморско</option><option data-url="https://poligraff.net/news/municipality/%D0%A0%D1%83%D0%B5%D0%BD" value="Руен" >Руен</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D0%BE%D0%B7%D0%BE%D0%BF%D0%BE%D0%BB" value="Созопол" >Созопол</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%80%D0%B5%D0%B4%D0%B5%D1%86" value="Средец" >Средец</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%83%D0%BD%D0%B3%D1%83%D1%80%D0%BB%D0%B0%D1%80%D0%B5" value="Сунгурларе" >Сунгурларе</option><option data-url="https://poligraff.net/news/municipality/%D0%A6%D0%B0%D1%80%D0%B5%D0%B2%D0%BE" value="Царево" >Царево</option></select></div></div></div></div><div class="extra-info extra-info-left"><div class="close-icon"><button><i class="far fa-window-close"></i></button></div><div class="logo-side mb-30 page_speed_734900189"><a href="https://poligraff.net"><img src=https://poligraff.net/assets/fe/img/logo/logo-sm-right.png alt=""></a></div><div class="side-info mb-30"><div class="contact-list mb-30"><h4>Адрес за кореспонденция</h4><p>гр. Бургас, Изгрев 23/2/3/п.к.9</p></div><div class="contact-list mb-30"><h4>Телефон за връзка</h4><p>+359 879 47 29 18</p><p>+359 879 47 69 18</p></div><div class="contact-list mb-30"><h4>Email</h4><p>info@poligraff.net</p><p>info.poligraff@gmail.com</p></div></div><div class="social-icon-right mt-20"><a href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div></header><main><div class="news-area hero-padding pt-20 pb-50"><div class="container"><div class="row"><div class="col-xl-8 col-lg-8"><div class="layout-wrapper mb-30"><div class="lifestyle-wrapper mb-35"><div class="lifestyle-02-text"><h4 class="d-none d-lg-block d-md-block">5-те суперхрани на май</h4><h5 class="d-none d-lg-block d-md-block page_speed_908806015"></h5><h5 class="d-md-none page_speed_923925380">5-те суперхрани на май</h5></div><div class="lifestyle-img"><a href="#"><img src=https://poligraff.net/uploads/articles/big/strawberries-3359755_640%20(1).jpg alt=""></a></div><div class="row"><div class="col-xl-9 col-lg-9 pt-10"><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-user"></i>&quot;PoligrafF&quot;</a></span><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-clock"></i> 01 май 2020</a></span><span class="post-box-cart1"><a href="#contacts-form"><i class="far fa-comment"></i> Коментари (0)</a></span></div><div class="page_speed_340585471 col-xl-3 col-lg-3"><span class="post-box-cart1 mr-10 page_speed_1598488262"><a onclick="changeTextSize('main_container','-2')">A</a></span><span class="post-box-cart1 page_speed_1867259336"><a onclick="changeTextSize('main_container','2')">A</a></span></div></div></div><blockquote><p class="page_speed_1262484887">Най-полезно и природосъобразно е да се придържаме към балансиран хранителен режим и достатъчно физическа активност, особено на открито. За радост на всички обичащи разходките, днес отпадна забраната за посещения на национални паркове и планини.</p></blockquote><div class="row mt-40 mb-20"><div id="main_container" class="col-xl-12"><div class="page_speed_1412841462">В месеца на пъстрите български празници Гергьовден и Деня на славянската писменост и култура обикновено усещаме първия полъх на предстоящото лято. А с него се сещаме за сезона на банските и бързаме да се освободим от натрупаните през зимата и по време на извънредното положение килограми. Най-полезно и природосъобразно е да се придържаме към балансиран хранителен режим и достатъчно физическа активност, особено на открито.&nbsp; За радост на всички обичащи разходките, <a href="https://poligraff.net/news/otpada-zabranata-za-poseshcheniya-na-natsionalni-i-prirodni-parkove-i-planini/58078" title="" target="_blank">днес отпадна забраната за посещения на национални паркове и планини.&nbsp;&nbsp;</a></div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">Когато говорим за здравословно хранене, повечето специалисти биха препоръчали да включваме в диетата си възможно най-много сезонни плодове и зеленчуци, както и храни, осигуряващи необходимите за периода вещества. Предлагаме Ви списък с пет суперхрани за месец&nbsp;май:</div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">1. През май казваме “добре дошла” на&nbsp;<b>ягодата</b>. Този плод е богат на витамин С и антиоксиданти, които хем подсилват организма, хем ни предпазват от по-силните лъчи на слънцето. Ягодите имат и други, “странични” ефекти - спомагат за регулацията на кръвното и връщат младостта.</div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">2. Подобно на април, май също е подходящ месец да заложим на пресния&nbsp;<b>спанак</b>.&nbsp;Той е&nbsp;богат на витамин А, витамин С, желязо, калций, магнезий, калий и фибри. Порция спанак ни зарежда с енергия, действа добре на стомаха и освежава.</div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">3. Най-малките и свежи листенца на спанака<b></b>се комбинират интересно и със<b>&nbsp;зелени салати</b>, които са като символ на месец май. Листните зеленчуци са идеалната детокс храна. Те са богати на флаваноиди, антиоксиданти и фибри, като същевременно съдържат малко калории.</div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">4.&nbsp;<b>Зеленият чай</b>&nbsp;е друг широко известен метод за сваляне на килограми. Той забързва метаболизма и помага на тялото да се адаптира към условията. Той е полезен целогодишно, но в първите топли дни опитайте студен зелен чай с мед и лайм. Освежаваща напитка, която същевременно е и полезна - какво по-хубаво.</div><div class="page_speed_1412841462"><br></div><div class="page_speed_1412841462">5. През май е добре да заложим и на&nbsp;<b>авокадото.</b> То може и да не е “типично пролетна” храна, но пък е богато на&nbsp;фибри и протеини,&nbsp;мастни киселини, калций, магнезий, фосфор и калий. В него се съдържат и витамините А, В1, В2, В3, В5, С, Е и К. Авокадото спомага за регулация на холестерола и&nbsp;помага на черния дроб за &nbsp;производство на глутатион, смятан за най-главен антиоксидант от всички здравни експерти.&nbsp;</div></div></div><div class="page_speed_734900189 mb-20 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_left" title="Рекламирай тук"><img class="page_speed_1187260701" src=https://poligraff.net/uploads/banners/baner%20928x90.png alt=""></a></div><div class="row mt-40 "><div class="col-xl-7 col-lg-12 mb-20"><div class="blog-post-tag"><span>Етикети : </span><a href="https://poligraff.net/news/tag/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5">здраве, </a><a href="https://poligraff.net/news/tag/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE">здравословно, </a><a href="https://poligraff.net/news/tag/%D1%81%D1%83%D0%BF%D0%B5%D1%80%D1%85%D1%80%D0%B0%D0%BD%D0%B8">суперхрани, </a><a href="https://poligraff.net/news/tag/%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5">хранене </a></div></div><div class="col-xl-5 col-lg-12"><div class="header-top-right f-right"><div class="header-icon"><span class="page_speed_1713756670">Сподели : </span><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://poligraff.net/news/5-te-superkhrani-na-may/58079&display=popup&ref=plugin&src=share_button", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-facebook-f"></i></a><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://poligraff.net/news/5-te-superkhrani-na-may/58079&summary=5-те суперхрани на май&source=poligrafF.net&mini=true", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;' class="page_speed_1162987910"><i class="fab fa-linkedin-in"></i></a><a title="СПОДЕЛИ" class="twitt" href="javascript:void(0)" onclick='window.open("https://twitter.com/intent/tweet?url=https://poligraff.net/news/5-te-superkhrani-na-may/58079&text=5-те суперхрани на май&via=poligraff.net", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-twitter"></i></a></div></div></div></div><div class="row mt-40 mb-20"><div class="col-xl-12"><div class="old-news"><div class="popular-tag more-article-back "><a href="https://poligraff.net/news/otpada-zabranata-za-poseshcheniya-na-natsionalni-i-prirodni-parkove-i-planini/58078"><i class="fas fa-chevron-left"></i> ПРЕДИШНА</a></div><div class="popular-tag more-article-today"><a class="page_speed_1136642920" href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81">НОВИНИТЕ ОТ ДНЕС</a></div><div class="popular-tag more-article-next"><a href="https://poligraff.net/news/reklamata-na-khazart-da-bde-zabranena-nastoya-rumen-petkov/58080">СЛЕДВАЩА <i class="fas fa-chevron-right"></i></a></div></div></div></div><div class="row mt-55"><div class="col-xl-12 conatct-post-form-new page_speed_555986462"><h6>ПОМОГНЕТЕ НА НОВИНИТЕ ДА ДОСТИГНАТ ДО ВАС!</h6><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_1293955829" type=image src=https://poligraff.net/assets/fe/img/icon/paypal-btn.png border=0 name=submit title="PayPal - По-сигурният и лесен начин за плащане онлайн!" alt="Дарете с бутон PayPal" ><img alt="" border=0 src=https://www.paypal.com/en_BG/i/scr/pixel.gif width=1 height=1 ></form><div class="divpaypal pt-10"><p>Благодарим ти, че си тук и че предпочиташ нашите новини!</p><p>Посещавайки <b>PoligrafF.NET</b>, ти подкрепяш свободата на словото и независимата журналистика.</p><p>Ние имаме нужда от твоята помощ, за да продължим напред!</p><p>Всяко дарение ще бъде предназначено за екипа на <b>PoligrafF.NET</b>.</p><a href="javascript:void(0)" id="donate_bank_btn">Дари сега</a><div id="bank-box" class="page_speed_1752527000"><p><strong>Банкова сметка</strong></p><p>Име на получател: Пи Ар Авеню ООД</p><p>IBAN: BG14FINV91501004501513</p><p>BIC: FINVBGSF</p><p>Основание: Дарение за PoligrafF.NET</p></div></div></div></div><div class="row mt-55 mb-55 fix"><div class="col-xl-12 mb-30"><div class="section-title mb-30"><h4>Свързани новини</h4></div><div class="row"><div class="news-active owl-carousel"><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/18-novi-sluchaya-na-covid-19-dokazani-za-dneshniya-den-u-nas/58059"><img src=https://poligraff.net/uploads/articles/medium/koronavirus2.jpg title="18 нови случая на Covid-19 доказани за днешния ден у нас"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/18-novi-sluchaya-na-covid-19-dokazani-za-dneshniya-den-u-nas/58059">18 нови случая на Covid-19 доказани за днешния де...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/khrani-koito-oblekchavat-simptomite-na-senna-khrema/58027"><img src=https://poligraff.net/uploads/articles/medium/hrema-prolet31.jpg title="Храни, които облекчават симптомите на сенна хрема"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/khrani-koito-oblekchavat-simptomite-na-senna-khrema/58027">Храни, които облекчават симптомите на сенна хрема</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/obshchinski-svetnitsi-darikha-nova-aparatura-za-kots-burgas/57976"><img src=https://poligraff.net/uploads/articles/medium/КОЦ11.jpg title="Общински съветници дариха нова апаратура за КОЦ-Бургас"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 27 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/obshchinski-svetnitsi-darikha-nova-aparatura-za-kots-burgas/57976">Общински съветници дариха нова апаратура за КОЦ-Бу...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/vzobnovyavat-se-deynosti-po-asistirana-reproduktsiya/57945"><img src=https://poligraff.net/uploads/articles/medium/bremennost74561.jpg title="Възобновяват се дейности по асистирана репродукция"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 26 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/vzobnovyavat-se-deynosti-po-asistirana-reproduktsiya/57945">Възобновяват се дейности по асистирана репродукция</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/covid-19-vze-nova-zhertva/57932"><img src=https://poligraff.net/uploads/articles/medium/Lekar-0220201228.jpg title="Covid-19 взе нова жертва"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 25 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/covid-19-vze-nova-zhertva/57932">Covid-19 взе нова жертва</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/repichkite-podsilvat-imuniteta-regulirat-zakharta-i-kholesterola/57918"><img src=https://poligraff.net/uploads/articles/medium/radish-761591_640.jpg title="Репичките подсилват имунитета, регулират захарта и холестерола"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 24 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/repichkite-podsilvat-imuniteta-regulirat-zakharta-i-kholesterola/57918">Репичките подсилват имунитета, регулират захарта и...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/vvezhdat-vremenna-zabrana-za-vlizaneto-v-blgariya-na-litsa-i-prevozni-sredstva-idvashchi-ot-turtsiya/57891"><img src=https://poligraff.net/uploads/articles/medium/lesovo97563111111111.jpg title="Въвеждат временна забрана за влизането в България на лица и превозни средства, идващи от Турция"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 23 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/vvezhdat-vremenna-zabrana-za-vlizaneto-v-blgariya-na-litsa-i-prevozni-sredstva-idvashchi-ot-turtsiya/57891">Въвеждат временна забрана за влизането в България...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/spetsialisti-demonstrirat-osnovni-uprazhneniya-za-razdvizhvane-pri-rabota-ot-vkshchi/57831"><img src=https://poligraff.net/uploads/articles/medium/weight-loss-1207556_960_720.jpg title="Специалисти демонстрират основни упражнения за раздвижване при работа от вкъщи"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 21 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/spetsialisti-demonstrirat-osnovni-uprazhneniya-za-razdvizhvane-pri-rabota-ot-vkshchi/57831">Специалисти демонстрират основни упражнения за раз...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/otpadat-chasovite-ogranicheniya-za-vlizane-i-izlizane-ot-sofiya/57829"><img src=https://poligraff.net/uploads/articles/medium/kpp.jpg title="Отпадат часовите ограничения за влизане и излизане от София"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 21 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/otpadat-chasovite-ogranicheniya-za-vlizane-i-izlizane-ot-sofiya/57829">Отпадат часовите ограничения за влизане и излизане...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/petima-novi-zarazeni-s-koronavirus-v-burgas/57820"><img src=https://poligraff.net/uploads/articles/medium/Mutafchiiski-11.jpg title="Петима нови заразени с коронавирус в Бургас"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 21 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/petima-novi-zarazeni-s-koronavirus-v-burgas/57820">Петима нови заразени с коронавирус в Бургас</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/vizhte-poslednite-danni-na-shchaba-za-novoregistriranite-zarazeni-s-covid-19-u-nas/57817"><img src=https://poligraff.net/uploads/articles/medium/Microscope-medicine131.jpg title="Вижте последните данни на Щаба за новорегистрираните заразени с Covid-19 у нас"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 20 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/vizhte-poslednite-danni-na-shchaba-za-novoregistriranite-zarazeni-s-covid-19-u-nas/57817">Вижте последните данни на Щаба за новорегистрирани...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/ot-utre-vzobnovyavat-zhenskite-i-detskite-konsultatsii-imunizatsiite-i-planoviya-priem-v-bolnitsite/57812"><img src=https://poligraff.net/uploads/articles/medium/minister_ananiev.jpg title="От утре възобновяват женските и детските консултации, имунизациите и плановия прием в болниците"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 20 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-utre-vzobnovyavat-zhenskite-i-detskite-konsultatsii-imunizatsiite-i-planoviya-priem-v-bolnitsite/57812">От утре възобновяват женските и детските консултац...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/sluchaite-na-covid-19-u-nas-dostignakha-915/57801"><img src=https://poligraff.net/uploads/articles/medium/Mutafchiiski-16042020.jpg title="Случаите на Covid-19 у нас достигнаха 915"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 20 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/sluchaite-na-covid-19-u-nas-dostignakha-915/57801">Случаите на Covid-19 у нас достигнаха 915</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/biolog-noseneto-na-maski-shche-predpazi-khorata-s-alergii-ot-polenite/57750"><img src=https://poligraff.net/uploads/articles/medium/maski37.jpg title="Биолог: Носенето на маски ще предпази хората с алергии от полените"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 16 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/biolog-noseneto-na-maski-shche-predpazi-khorata-s-alergii-ot-polenite/57750">Биолог: Носенето на маски ще предпази хората с але...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/otlagat-mayskata-izpitna-sesiya-za-pridobivane-na-spetsialnost-v-sistemata-na-zdraveopazvaneto/57612"><img src=https://poligraff.net/uploads/articles/medium/Lekar-02202023.jpg title="Отлагат майската изпитна сесия за придобиване на специалност в системата на здравеопазването"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 09 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/otlagat-mayskata-izpitna-sesiya-za-pridobivane-na-spetsialnost-v-sistemata-na-zdraveopazvaneto/57612">Отлагат майската изпитна сесия за придобиване на с...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/umbal-quotdeva-mariyaquot-s-ekstremen-plan-za-organizatsiya-na-rabotata-v-izvnrednoto-polozhenie/57604"><img src=https://poligraff.net/uploads/articles/medium/UMBALDevaMariya1.jpg title="УМБАЛ &quot;Дева Мария&quot; с екстремен план за организация на работата в извънредното положение"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 09 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/umbal-quotdeva-mariyaquot-s-ekstremen-plan-za-organizatsiya-na-rabotata-v-izvnrednoto-polozhenie/57604">УМБАЛ &quot;Дева Мария&quot; с екстремен план за организация...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/evrostat-blgariya-e-s-nay-malk-protsent-mladi-meditsi-v-evropa/57601"><img src=https://poligraff.net/uploads/articles/medium/lekar48955.jpg title="Евростат: България е с най-малък процент млади медици в Европа"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 09 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/evrostat-blgariya-e-s-nay-malk-protsent-mladi-meditsi-v-evropa/57601">Евростат: България е с най-малък процент млади мед...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/otbelyazvame-svetovniya-den-na-zdraveto/57541"><img src=https://poligraff.net/uploads/articles/medium/lekar48954.jpg title="Отбелязваме Световния ден на здравето"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 07 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/otbelyazvame-svetovniya-den-na-zdraveto/57541">Отбелязваме Световния ден на здравето</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/1700-sluzhiteli-v-34-bolnitsi-shche-poluchat-doplnitelno-po-1000-leva-km-zaplatite-si-za-mart/57480"><img src=https://poligraff.net/uploads/articles/medium/minister_ananiev41.jpg title="1700 служители в 34 болници ще получат допълнително по 1000 лева към заплатите си за март"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 03 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/1700-sluzhiteli-v-34-bolnitsi-shche-poluchat-doplnitelno-po-1000-leva-km-zaplatite-si-za-mart/57480">1700 служители в 34 болници ще получат допълнителн...</a></h4></div></div></div></div></div></div></div><div class="row mb-25"><div class="col-xl-12"><p class="page_speed_54008378"><b> Редакцията на "PoligrafF" не носи отговорност за коментарите под новините. Коментарите подлежат на администраторски контрол като всички нецензурни, расистки, обидни и рекламни коментари ще бъдат изтривани. </b></p></div></div><div class="post-comments-form"><div class="section-title mb-30"><h4>Добави коментар</h4></div><form id="contacts-form" class="conatct-post-form" action="https://poligraff.net/add-comment" method="POST"><input type=hidden name=articleId value="58079"><input type=hidden name=_token value="jJChAtE7x7yXy0H4VR9GjuPvsh2JNZ1lF7Ph63yx"><div class="row"><div class="col-xl-12"><div class="contact-icon contacts-name"><input type=text name=name placeholder="Вашето име.... " value=""></div></div><div class="col-xl-12 "><div class="contact-icon contacts-message"><textarea name=comment id="comments" cols="30" rows="10" placeholder="Вашия коментар...."></textarea></div></div><div class="col-xl-12 pb-20 "><script src=https://www.google.com/recaptcha/api.js?hl=bg async defer></script><div class="g-recaptcha" theme="light" id="buzzNoCaptchaId_8b95a81625cdfaf461a24be994c31af9" data-sitekey="6LfKGN8UAAAAAO7I39cOM5nG_YaEGsCVnV2ZLC_B"></div></div><div class="col-xl-12"><button type=submit>Добави коментар</button></div></div></form></div></div></div><div class="col-xl-4 col-lg-4 mb-30"><div class="catagory-sidebar"><div class="page_speed_778354763 mb-60 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_first_right" title="Рекламирай тук"><img  src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/banners/reklamirai%20tuk%20poligraff.png" alt="" class="lazy page_speed_1187260701"></a></div><div class="social-wrapper mb-60"><div class="section-title mb-30"><h4>Последвайте ни</h4></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div><div class="hero-sidebar-item mb-60"><div class="section-title mb-30"><h4>НЕ ПРОПУСКАЙ!</h4></div><div class="hero-sidebar arrow-active owl-carousel"><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/kevr-prirodniyat-gaz-poevtinyava-s-1131-ot-dnes/58082"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/gaz4818.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/kevr-prirodniyat-gaz-poevtinyava-s-1131-ot-dnes/58082"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/kevr-prirodniyat-gaz-poevtinyava-s-1131-ot-dnes/58082">КЕВР: Природният газ поевтинява с 11,31% от днес</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ombudsmant-poiska-parlamentt-da-otmeni-tazgodishnite-maturi-sled-chetvrti-i-deseti-klas/58081"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Diana%20Kovacheva.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ombudsmant-poiska-parlamentt-da-otmeni-tazgodishnite-maturi-sled-chetvrti-i-deseti-klas/58081"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ombudsmant-poiska-parlamentt-da-otmeni-tazgodishnite-maturi-sled-chetvrti-i-deseti-klas/58081">Омбудсманът поиска парламентът да отмени тазгодишн...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/reklamata-na-khazart-da-bde-zabranena-nastoya-rumen-petkov/58080"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/521.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/reklamata-na-khazart-da-bde-zabranena-nastoya-rumen-petkov/58080"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/reklamata-na-khazart-da-bde-zabranena-nastoya-rumen-petkov/58080">Рекламата на хазарт да бъде забранена настоя Румен...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/otpada-zabranata-za-poseshcheniya-na-natsionalni-i-prirodni-parkove-i-planini/58078"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/DSCF4917%20(Medium).JPG" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/otpada-zabranata-za-poseshcheniya-na-natsionalni-i-prirodni-parkove-i-planini/58078"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/otpada-zabranata-za-poseshcheniya-na-natsionalni-i-prirodni-parkove-i-planini/58078">Отпада забраната за посещения на национални и прир...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ofitsialno-zadlzhitelnoto-nosene-na-maski-na-otkrito-otpada-ot-dnes/58077"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/maski111.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ofitsialno-zadlzhitelnoto-nosene-na-maski-na-otkrito-otpada-ot-dnes/58077"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ofitsialno-zadlzhitelnoto-nosene-na-maski-na-otkrito-otpada-ot-dnes/58077">Официално: Задължителното носене на маски на откри...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/knsb-burgas-bezrabotitsata-se-uvelichava-nesigurnostta-na-rabotnite-mesta-sshcho/58076"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/buro_po_truda211_copy11211.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/knsb-burgas-bezrabotitsata-se-uvelichava-nesigurnostta-na-rabotnite-mesta-sshcho/58076"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/knsb-burgas-bezrabotitsata-se-uvelichava-nesigurnostta-na-rabotnite-mesta-sshcho/58076">КНСБ – Бургас: Безработицата се увеличава, несигур...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/nad-1-km-brakonierski-mrezhi-byakha-izvadeni-ot-vodite-na-cherno-more/58075"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/ribarska-mreja.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/nad-1-km-brakonierski-mrezhi-byakha-izvadeni-ot-vodite-na-cherno-more/58075"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/nad-1-km-brakonierski-mrezhi-byakha-izvadeni-ot-vodite-na-cherno-more/58075">Над 1 км бракониерски мрежи бяха извадени от водит...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-pomognem-na-aneta-da-prebori-mnozhestvenata-skleroza/58074"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Help-Aneta.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/da-pomognem-na-aneta-da-prebori-mnozhestvenata-skleroza/58074"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/da-pomognem-na-aneta-da-prebori-mnozhestvenata-skleroza/58074">Да помогнем на Анета да пребори множествената скле...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/nankov-prez-2024-godina-shche-se-ptuva-po-am-khemus-ot-sofiya-do-varna/58073"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Nikolay_Nankov112311.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/nankov-prez-2024-godina-shche-se-ptuva-po-am-khemus-ot-sofiya-do-varna/58073"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/nankov-prez-2024-godina-shche-se-ptuva-po-am-khemus-ot-sofiya-do-varna/58073">Нанков: През 2024 година ще се пътува по АМ &quot;Хемус...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/v-novo-skandalno-izkazvane-trmp-obvini-kitay-che-sa-izpusnali-virusa-ot-laboratoriya/58072"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Trump-Donald-president211111111.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/v-novo-skandalno-izkazvane-trmp-obvini-kitay-che-sa-izpusnali-virusa-ot-laboratoriya/58072"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/v-novo-skandalno-izkazvane-trmp-obvini-kitay-che-sa-izpusnali-virusa-ot-laboratoriya/58072">В ново скандално изказване Тръмп обвини Китай, че...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/nsi-probnoto-prebroyavane-priklyuchi/58071"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/population-1370977_1920.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/nsi-probnoto-prebroyavane-priklyuchi/58071"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/nsi-probnoto-prebroyavane-priklyuchi/58071">НСИ: Пробното преброяване приключи</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/puskat-korabcheto-do-ostrov-sveta-anastasiya/58070"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/ostr-sv-a1231111111.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/puskat-korabcheto-do-ostrov-sveta-anastasiya/58070"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/puskat-korabcheto-do-ostrov-sveta-anastasiya/58070">Пускат корабчето до остров Света Анастасия</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/uspeshno-priklyuchi-danchna-kampaniya-2020-nap-anonsira-nov-sayt/58069"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/NAP-dekl.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/uspeshno-priklyuchi-danchna-kampaniya-2020-nap-anonsira-nov-sayt/58069"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/uspeshno-priklyuchi-danchna-kampaniya-2020-nap-anonsira-nov-sayt/58069">Успешно приключи Данъчна кампания 2020, НАП анонси...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/avtoinstruktorite-vzobnovyavat-rabota/58068"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Kola-skorosten-lost.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/avtoinstruktorite-vzobnovyavat-rabota/58068"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/avtoinstruktorite-vzobnovyavat-rabota/58068">Автоинструкторите възобновяват работа</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/nad-6-350-000-leva-shche-dostignat-pechalbite-v-tototo-za-nedelya/58067"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/TotoJune18-1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/nad-6-350-000-leva-shche-dostignat-pechalbite-v-tototo-za-nedelya/58067"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/nad-6-350-000-leva-shche-dostignat-pechalbite-v-tototo-za-nedelya/58067">Над 6 350 000 лева ще достигнат печалбите в тотото...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/otbelyazvame-144-godini-ot-aprilskoto-vstanie/58066"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/11-04-20-28852_31.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/otbelyazvame-144-godini-ot-aprilskoto-vstanie/58066"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/otbelyazvame-144-godini-ot-aprilskoto-vstanie/58066">Отбелязваме 144 години от Априлското въстание</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/dnes-shche-preobladava-slnchevo-vreme/58065"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/slynce212212111.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/dnes-shche-preobladava-slnchevo-vreme/58065"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/dnes-shche-preobladava-slnchevo-vreme/58065">Днес ще преобладава слънчево време</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/obmislyat-otpadane-na-zadlzhitelnoto-nosene-na-maski-na-otkrito/58064"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/lekar-maska.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/obmislyat-otpadane-na-zadlzhitelnoto-nosene-na-maski-na-otkrito/58064"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/obmislyat-otpadane-na-zadlzhitelnoto-nosene-na-maski-na-otkrito/58064">Обмислят отпадане на задължителното носене на маск...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/otbelyazvame-mezhdunarodniya-den-na-truda/58063"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/calendar-3.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/otbelyazvame-mezhdunarodniya-den-na-truda/58063"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/otbelyazvame-mezhdunarodniya-den-na-truda/58063">Отбелязваме Международния ден на труда</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/53-novi-sluchaya-na-koronavirus-sa-ustanoveni-v-stranata-prez-poslednoto-denonoshchie/58062"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Mutafchiiski-1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/53-novi-sluchaya-na-koronavirus-sa-ustanoveni-v-stranata-prez-poslednoto-denonoshchie/58062"><i class="far fa-clock"></i>01 май 2020</a></span></div><h4><a href="https://poligraff.net/news/53-novi-sluchaya-na-koronavirus-sa-ustanoveni-v-stranata-prez-poslednoto-denonoshchie/58062">53 нови случая на коронавирус са установени в стра...</a></h4></div></div></div></div></div><div class="banner-2-img mb-60"><div class="section-title mb-30"><h4>Категории</h4></div><div class="col-xl-12"><div class="row mb-2 page_speed_1401055663"><img class="page_speed_189556193" src=https://poligraff.net/assets/fe/img/category/6.png title="poligrafF.net" alt="Икономика"><div class="recent-cart color-6 page_speed_1090212080"><a href="https://poligraff.net/news/category/%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">Икономика</a></div></div><div class="row"><div class="col-6 p-0 page_speed_567959293"><div class="page_speed_1401055663"><img class="page_speed_189556193" src=https://poligraff.net/assets/fe/img/category/7.png title="pixabay.com" alt="Туризъм"><div class="recent-cart color-1 page_speed_1090212080"><a href="https://poligraff.net/news/category/%D0%A2%D1%83%D1%80%D0%B8%D0%B7%D1%8A%D0%BC">Туризъм</a></div></div></div><div class="col-6 p-0 page_speed_1533655794"><div class="page_speed_1401055663"><img class="page_speed_189556193" src=https://poligraff.net/assets/fe/img/category/8.png title="pixabay.com" alt="Здраве"><div class="recent-cart color-1 page_speed_1090212080"><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%B5">Здраве</a></div></div></div></div><div class="row mt-2 page_speed_1401055663"><img class="page_speed_189556193" src=https://poligraff.net/assets/fe/img/category/9.png title="pixabay.com" alt="Образование"><div class="recent-cart color-7 page_speed_1090212080"><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5">Образование</a></div></div></div></div><div class="newsletter mb-60"><div class="section-title mb-30"><h4>Абонирай се</h4></div><div class="newsletter-wrapper page_speed_1702266549"><div class="newsletter-title"><h4>Безплатен абонамент</h4><h3>за новините на PoligrafF</h3></div><form id="newsletter-form" action="https://poligraff.net/add-newsletter" method="POST"><input type=hidden name=articleId value="58079"><input type=hidden name=_token value="jJChAtE7x7yXy0H4VR9GjuPvsh2JNZ1lF7Ph63yx"><input type=text name=email placeholder="Добавете Вашия e-mail ..." value=""><div class="contacts-us-form-button text-center"><div class="newsletter-button"><button>Абонирай се</button></div></div></form></div></div><div class="popular-tag-sidebar"><div class="section-title mb-30"><h4>Популярни Етикети</h4></div><div class="popular-tag"><a href="https://poligraff.net/news/tag/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B5">здраве</a><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a><a href="https://poligraff.net/news/tag/Covid-19">Covid-19</a><a href="https://poligraff.net/news/tag/%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B8">нови случаи</a><a href="https://poligraff.net/news/tag/%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B5%D0%BD%D0%B8">заразени</a><a href="https://poligraff.net/news/tag/%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE">здравословно</a><a href="https://poligraff.net/news/tag/%D1%81%D0%B5%D0%BD%D0%BD%D0%B0%20%D1%85%D1%80%D0%B5%D0%BC%D0%B0">сенна хрема</a><a href="https://poligraff.net/news/tag/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5">дарение</a><a href="https://poligraff.net/news/tag/%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D1%86%D0%B8">общински съветници</a><a href="https://poligraff.net/news/tag/%D0%93%D0%95%D0%A0%D0%91">ГЕРБ</a><a href="https://poligraff.net/news/tag/%D0%92%D0%9C%D0%A0%D0%9E">ВМРО</a><a href="https://poligraff.net/news/tag/%D0%93%D0%B5%D1%80%D0%B3%D1%8C%D0%BE%D0%B2%D0%B4%D0%B5%D0%BD">Гергьовден</a><a href="https://poligraff.net/news/tag/%D0%9A%D0%9E%D0%A6%20%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81">КОЦ Бургас</a><a href="https://poligraff.net/news/tag/%D0%98%D0%BD%D0%B2%D0%B8%D1%82%D1%80%D0%BE">Инвитро</a><a href="https://poligraff.net/news/tag/%D0%B0%D1%81%D0%B8%D1%81%D1%82%D0%B8%D1%80%D0%B0%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%86%D0%B8%D1%8F">асистирана репродукция</a></div><div class="page_speed_778354763 mt-30 grey-bg"><a href="amamburgas.info" data-type="news_right" title="Am Am"><img class="page_speed_1187260701" src=https://poligraff.net/uploads/banners/АМ-АМ-baner.gif alt=""></a></div></div></div></div></div></div></div><div class="breaking-news-area"><div class="container"><div class="breaking-bg grey-bg"><div class="row"><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-pomognem-na-aneta-da-prebori-mnozhestvenata-skleroza/58074"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Help-Aneta.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-3" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/da-pomognem-na-aneta-da-prebori-mnozhestvenata-skleroza/58074">Да помогнем на Анета да пребори множеств...</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-dadem-shans-na-dvegodishnata-tedi-ot-burgas/57854"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Shans-za-tedi.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-5" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/da-dadem-shans-na-dvegodishnata-tedi-ot-burgas/57854">Да дадем шанс на двегодишната Теди от Бу...</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 d-none d-xl-block"><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/niki-speshno-se-nuzhdae-ot-nashata-podkrepa/57808"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/HelpNiki.png" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-4" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/niki-speshno-se-nuzhdae-ot-nashata-podkrepa/57808">Ники спешно се нуждае от нашата подкрепа...</a></h4></div></div></div></div></div></div></div></div></main><footer><div class="footer-area blue-bg pt-165"><div class="container"><div class="row"><div class="col-xl-2 col-lg-6 col-md-6"></div><div class="col-xl-5 col-lg-3 col-md-6"><div class="footer-wrapper mb-30"><h3 class="footer-title">За нас</h3><div class="footer-text"><p>Нашата мисия е да поднасяме на аудиторията си най-важните новини от Бургас, България и света. Ежедневно подбираме за Вас най-значимите събития, любопитни гледни точки и публикуваме единствено потвърдени новини. Повече за нас ще научите <a  href="https://poligraff.net/about-us"class="page_speed_652112646 text-default-color">ТУК!</a></p></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a><form class="page_speed_176245889" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_740417978" type=image src=https://poligraff.net/assets\fe\img\icon\pp.png border=0 name=submit title="Дарете с PayPal" alt="Дарете с PayPal" ></form></div></div></div><div class="col-xl-3 col-lg-4 col-md-4"><div class="footer-wrapper mb-30"><h3 class="footer-title">За връзка с нас</h3><ul class="footer-info"><li><span><i class="far fa-map-marker-alt"></i>гр. Бургас, Изгрев 23/2/3/п.к.9</span></li><li><span><i class="far fa-envelope-open"></i>info@poligraff.net</span></li><li><span><i class="far fa-phone"></i>+359 879 47 29 18</span></li><li><span><i class="far fa-phone"></i>+359 879 47 69 18</span></li><li><span><i class="far fa-paper-plane"></i><a href="https://pr-avenue.net/" target="_blank">www.pr-avenue.net</a></span></li></ul></div></div><div class="col-xl-2 col-lg-6 col-md-5"></div></div><div class="row"><div class="col-xl-12"><div class="footer-text" ><p class="page_speed_635835589">Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права.Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: "PoligrafF.net" и се прилага линк към съответната страница. Редакцията на "PoligrafF" не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините."PoligrafF.net използва бисквитки (cookies), за да улесним Вашето сърфиране и да Ви покажем съдържание, което може да Ви заинтересува. Използвайки този сайт, Вие се съгласявате с <a class="page_speed_929729954" href="https://poligraff.net/about-us#our-conditions"> НАШИТЕ УСЛОВИЯ!</a></p></div></div></div><div class="footer-bottom-area mt-10 pt-20 pb-25 footer-border-top"><div class="row"><div class="col-xl-8 col-lg-12 offset-xl-2"><div class="footer-bottom-link text-center"><a href="https://poligraff.net/news">Новини</a><a href="https://poligraff.net/v-neta-govoriat">В Neta Говорят</a><a href="https://poligraff.net/lyubopitno">Любопитно</a><a href="https://poligraff.net/kod-kniga">Код "Книга"</a><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><a href="https://poligraff.net/advertising">Реклама</a><a href="https://poligraff.net/contacts">Контакти</a></div><div class="copyright text-center"><p>&copy; 2010 - 2020 "Пи Ар Авеню" ООД, Всички права запазени.</p></div></div></div></div></div></div></footer><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form action="https://poligraff.net/news/search" method="GET"><input type=text name=q placeholder="Търси ..." value="" autocomplete="off" ><button><i class="fa fa-search"></i></button></form></div></div></div><div id="install-app" class="toolbar-container page_speed_1752527000"><div class="fullscreen-demo-bar"><div class="col-xl-12"><span>Инсталирайте безплатно PoligrafF.NET на Вашия телефон</span><a id="add-app" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn page_speed_523931341">Добави</a><a id="add-hide" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn">Не сега</a></div></div></div><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/fontawesome-all.min.css?id=1"><script src=https://poligraff.net/assets/fe/js/vendor/jquery-1.12.4.min.js></script><script defer src=https://poligraff.net/assets/fe/js/bootstrap.min.js></script><script defer src=https://poligraff.net/assets/fe/js/owl.carousel.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/slick.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.meanmenu.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.scrollUp.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/main.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/pusher.min.js ></script><script defer src=https://poligraff.net/js/app.js?id=1 ></script><script async src=https://www.googletagmanager.com/gtag/js?id=UA-67747486-1></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-67747486-1');</script><script defer src=https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v6.0&appId=148520815180265&autoLogAppEvents=1></script><script type=text/javascript> $.ajaxSetup({ headers: { 'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content') } }); $('#commentVote1, #commentVote2').click(function() { var commentId = $(this).attr("data-id"), type = $(this).attr("data-type"); var self = $(this).find('span'); $.post('https://poligraff.net/api/voteComments', { type: type, commentId: commentId }) .done(function(data) { var newValue = data.vote + " "; if(type == 1) { newValue= " " + data.vote; } self.text(newValue); }); }); $('#donate_bank_btn').click(function() { $('#bank-box').toggle(); }); window.changeTextSize = function (findEl, value) { var defaultSize = Number(window.getComputedStyle(document.body).getPropertyValue('font-size').match(/\d+/)[0]); $("#"+findEl).each(function(i){ if(typeof $(this).css('font-size') === 'undefined') { $(this).css('font-size', Number(defaultSize) + Number(value) + "px"); }else { var elSize = Number($(this).css('font-size').match(/\d+/)[0]); $(this).css('font-size', Number(elSize) + Number(value) + "px"); } }); } </script></body></html>