<!doctype html><html lang="bg"><head>
<link rel="dns-prefetch" href="//poligraff.net">
<link rel="dns-prefetch" href="//poligrafF.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//Twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//pr-avenue.net">
<link rel="dns-prefetch" href="//www.thai-zen.com">
<link rel="dns-prefetch" href="//www.linkedin.com">
<link rel="dns-prefetch" href="//twitter.com">
<link rel="dns-prefetch" href="//www.paypal.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//connect.facebook.net"><title>Poligraff.NET - 6 нови случая на Covid-19 са установени у нас през последното денонощие - Новини от Бургас, страната и света</title><meta charset=utf-8><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width"><meta name=description content="Официален сайт на Poligraff.Net - oнлайн медия с новини за политика, общество и образование. Хороскоп и прогноза за времето. Новини от Бургас и региона, България и Света"><meta name=keywords content="Poligraff.Net, Poligraf, Коментари,политика, новини бг, здраве Бургас, здравословно, болници Бургас, УМБАЛ Дева Мария Бургас , полиция Бургас, крими Бургас, престъпления, катастрофи, театър Бургас, новини Бургас, Димитър Николов Бургас, общински съвет Бургас, новини Поморие, Поморие Иван Алексиев, туризъм, култура, община Бургас, Айтос новини, Карнобат новини, Приморско новини, Царево новини, Созопол новини, Слънчев бряг АД новини, абитуриенти Бургас,Община Несебър новини"><meta name=author content="Kosta Georgiev - k0c3to0o"><meta name=Robots content="index,follow"><meta name=theme-color content="#cc1c1b" ><meta name=csrf-token content="ocHyDpx7sMJpf7pyvjzn5RIMvIEmzcLpA3Mz8NX3"><meta property="og:type" content="article" ><meta property="og:url" content="https://poligraff.net/news/6-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-prez-poslednoto-denonoshhie/58736" ><meta property="og:title" content="6 нови случая на Covid-19 са установени у нас през последното денонощие" ><meta property="og:description" content="Няма новозаразени деца, нито установени инфектирани медици."><meta property="og:image" content="https://poligraff.net/uploads/articles/big/3P1A4017.JPG?time=8"><meta property="og:image:secure_url" content="https://poligraff.net/uploads/articles/big/3P1A4017.JPG"><meta property="og:image:alt" content="6 нови случая на Covid-19 са установени у нас през последното денонощие" ><meta property="og:image:width" content="620" ><meta property="og:image:height" content="541" ><meta property="og:site_name" content="http://poligrafF.net" ><link rel="shortcut icon" type=image/x-icon href="https://poligraff.net/assets/fe/img/favicon.ico"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/bootstrap.min.css?id=29ec1439b068616eeb57f"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/owl.carousel.min.css?id=29ec1439b068616eeb57f"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/main.css?id=29ec1439b068616eeb57f"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700,800,900&subset=cyrillic&display=swap"><link rel="manifest" href="https://poligraff.net/manifest.json"><meta name=theme-color content="#cc1c1b"><meta name=mobile-web-app-capable content="yes"><meta name=application-name content="PoligrafF Light"><link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png"><meta name=apple-mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-status-bar-style content="black"><meta name=apple-mobile-web-app-title content="PoligrafF Light"><link rel="apple-touch-icon" href="/images/icons/icon-512x512.png"><link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><meta name=msapplication-TileColor content="#ffffff"><meta name=msapplication-TileImage content="/images/icons/icon-512x512.png"><script type=text/javascript> if ('serviceWorker' in navigator) { navigator.serviceWorker.register('/serviceworker.js', { scope: '.' }).then(function (registration) { console.log('PoligrafF.NET : ServiceWorker registration successful with scope: ', registration.scope); }, function (err) { console.log('PoligrafF.NET : ServiceWorker registration failed: ', err); }); }</script>
<style>.page_speed_1125869429{ height: 30px!important;width: 30px!important;line-height: 30px!important; } .page_speed_599988733{ height: 30px!important;width: 30px!important;background-color: orange!important;line-height: 30px!important; } .page_speed_1057198467{ font-family: 'Roboto Slab', serif;font-weight: 900; } .page_speed_1782792944{ background-color: white; } .page_speed_79872684{ margin-bottom: 5px; } .page_speed_687965495{ height: auto!important; } .page_speed_1970080716{ padding-right: 0;text-align: center } .page_speed_623239168{ font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;background-color: #cc1c1b!important;color: white!important;width: 100%!important; } .page_speed_370139946{ padding-left: 0;text-align: center } .page_speed_750186697{ padding-left:8px;font-size: 14px;font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;height: 80%;color: white;background-color: #cc1c1b; } .page_speed_1221951512{ text-align: center } .page_speed_1176666579{ font-family: 'Roboto script=all rev=1';font-weight: 500;font-style: italic;font-size: 25px; } .page_speed_1285663204{ font-size: 23px!important; } .page_speed_2055627840{ text-align: right; } .page_speed_1448622693{ font-size: medium;cursor: pointer; } .page_speed_1611134227{ font-size: x-large;cursor: pointer; } .page_speed_1253119684{ font-size: 19px;font-family: 'Roboto', sans-serif;font-weight: 500;font-style: italic;text-align: justify; } .page_speed_1255593332{ padding: 10px; } .page_speed_523664469{  } .page_speed_1907308807{ background-color:#2867B2 } .page_speed_329077693{ background: #c60023;color: #fff!important; } .page_speed_1183601006{ padding: 10px!important; } .page_speed_1142462130{ width:130px!important;;height: 34px!important;padding:0!important; } .page_speed_785414426{ display: none; } .page_speed_1955470728{ font-size: smaller; } .page_speed_296718881{ display:none; } .page_speed_269105324{ text-align: center; } .page_speed_1854074560{ position: relative;text-align: center } .page_speed_57606117{ width: 100%; height: min-content; } .page_speed_1421532964{ position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%); } .page_speed_316353194{ padding-right: 4px!important; } .page_speed_260356932{ padding-left: 4px!important; } .page_speed_1676081207{ background-image:url(https://poligraff.net/assets/fe/img/news/newsback.jpg) } .page_speed_1887602112{ color: #cc1c1b; } .page_speed_613033598{ display: inline;vertical-align: top; } .page_speed_1581070561{ border-radius: 2px;height: 40px!important; } .page_speed_1432889036{ font-size: 12px!important; } .page_speed_1809941440{ color: red } .page_speed_1209583232{ margin-left: 5px; }</style>
</head><body><header><div class="header-top-area grey-2-bg d-none d-lg-block"><div class="container"><div class="row align-items-center"><div class="col-xl-5 col-lg-5"><div class="header-2-right"><div class="header-02-info f-left d-none d-lg-block"><span><i class="far fa-clock"></i><a href="javascript:void(0)">понеделник,</a> 1 юни 2020</span></div></div></div><div class="col-xl-7 col-lg-7"><div class="header-top-right f-right"><div class="header-icon f-right d-none d-lg-block header-icon f-right d-none d-lg-block ml-40"><div class="social-icon" ><a title="Последвайте ни в Facebook" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"class="page_speed_1125869429 fb"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" href="http://Twitter.com/poligraff" target="_blank"class="page_speed_1125869429 twitt"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" href="https://www.instagram.com/poligraffnet/" target="_blank"class="page_speed_1125869429 instagra"><i class="fab fa-instagram"></i></a><a title="RSS Статии" href="https://poligraff.net/feed" target="_blank"class="page_speed_599988733 rssClass"><i class="fas fa-rss"></i></a></div></div><ul class="header-top-link f-right d-none d-xl-block"><!--<li><a href="https://poligraff.net/partners">Партньори </a></li>--><li><a href="https://poligraff.net/advertising">Реклама</a></li><li><a href="https://poligraff.net/contacts">Контакти</a></li><li><a href="https://pr-avenue.net/" target="_blank">PR Avenue</a></li></ul></div></div></div></div></div><div class="header-middle-area mt-10 mb-20 pb-140"><div class="background-line"></div><div class="container"><div class="row"><div class="col-12"><div class="d-flex justify-content-between"><div id="logoId" class="logo" data-url="https://poligraff.net"></div><div class="advertisement"><a target="_blank" href="http://www.thai-zen.com/index.html" data-type="top" title="Thai Zen"><img src=https://poligraff.net/uploads/banners/thaizen.gif alt=""></a></div></div></div><div class="col-12"><div class="mobile-menu"></div></div></div></div></div><div id="sticky-header" class="main-menu-area d-none d-lg-block"><div class="container"><div class="menu-bg grey-bg"><div class="row"><div class="col-xl-11 col-lg-10"><div class="menu-bar f-left d-none d-lg-block"><a class="info-bar" href="javascript:void(0);"><i class="fas fa-bars"></i></a></div><div class="main-menu f-left"><nav id="mobile-menu"><ul class="page_speed_1057198467"><li class="d-xl-none d-lg-none page_speed_1782792944"><form class="page_speed_79872684" action="https://poligraff.net/news/search" method="GET"><div class="input-group"><input type=text name=q placeholder=" Търси ..." value="" autocomplete="off" class="page_speed_687965495 form-control"><button><i class="fa fa-search"></i></button></div></form></li><li class=""><a href="https://poligraff.net">Начало</a></li><li class="active"><a href="https://poligraff.net/news">Най-новото</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81" >Днес</a></li><li><a href="https://poligraff.net/news/category/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0" >Политика</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" >Общество</a></li><li><a href="https://poligraff.net/news/category/%D0%9A%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BD%D0%BE" >Криминално</a></li><li><a href="https://poligraff.net/news/category/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81" >Бизнес</a></li><li><a href="https://poligraff.net/news/category/%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0" >Икономика</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D1%83%D1%80%D0%B8%D0%B7%D1%8A%D0%BC" >Туризъм</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%B5" >Здраве</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" >Образование</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%B0%20%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82" >На скорост</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8" >Технологии</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D0%BE%D0%B1%D0%B8" >Хоби</a></li><li><a href="https://poligraff.net/news/category/%D0%A1%D0%BF%D0%BE%D1%80%D1%82" >Спорт</a></li><li><a href="https://poligraff.net/news/category/Lifestyle" >Lifestyle</a></li></ul></li><li class=""><a href="https://poligraff.net/v-neta-govoriat">В Neta говорят </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/lyubopitno">Любопитно</a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/kod-kniga">Код "Книга" </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%91%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82" >Бременност</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%B1%D0%B5%D1%82%D0%BE" >Хранене на бебето</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B1%D0%B5" >Здраво бебе</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%82%D0%BE" >Новости и Между другото</a></li></ul></li><li class="corona"><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81"><i class="far fa-clinic-medical"></i> #Covid19</a></li></ul></nav></div></div><div class="col-xl-1 col-lg-2 d-none d-lg-block"><div class="header-right"><div class="search-icon f-left d-none d-lg-block"><a href="#" data-toggle="modal" data-target="#search-modal"><i class="fas fa-search"></i></a></div></div></div></div></div></div></div><div id="sticky-header" class="d-xl-none d-lg-none"><div class="container"><div class="row"><div class="col-6 page_speed_1970080716"><div class="popular-tag" ><a class="page_speed_623239168" href="https://poligraff.net/news">Най-Новото</a></div></div><div class="col-6 page_speed_370139946"><select id="menu-municipality" class="custom-select custom-select-sm page_speed_750186697"><option data-url="https://poligraff.net/news/region/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" selected >Област Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%90%D0%B9%D1%82%D0%BE%D1%81" value="Айтос" >Айтос</option><option data-url="https://poligraff.net/news/municipality/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" value="Бургас" >Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D0%BC%D0%B5%D0%BD%D0%BE" value="Камено" >Камено</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D1%80%D0%BD%D0%BE%D0%B1%D0%B0%D1%82" value="Карнобат" >Карнобат</option><option data-url="https://poligraff.net/news/municipality/%D0%9C%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%A2%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE" value="Малко Търново" >Малко Търново</option><option data-url="https://poligraff.net/news/municipality/%D0%9D%D0%B5%D1%81%D0%B5%D0%B1%D1%8A%D1%80" value="Несебър" >Несебър</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D0%BE%D0%BC%D0%BE%D1%80%D0%B8%D0%B5" value="Поморие" >Поморие</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%BE" value="Приморско" >Приморско</option><option data-url="https://poligraff.net/news/municipality/%D0%A0%D1%83%D0%B5%D0%BD" value="Руен" >Руен</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D0%BE%D0%B7%D0%BE%D0%BF%D0%BE%D0%BB" value="Созопол" >Созопол</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%80%D0%B5%D0%B4%D0%B5%D1%86" value="Средец" >Средец</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%83%D0%BD%D0%B3%D1%83%D1%80%D0%BB%D0%B0%D1%80%D0%B5" value="Сунгурларе" >Сунгурларе</option><option data-url="https://poligraff.net/news/municipality/%D0%A6%D0%B0%D1%80%D0%B5%D0%B2%D0%BE" value="Царево" >Царево</option></select></div></div></div></div><div class="extra-info extra-info-left"><div class="close-icon"><button><i class="far fa-window-close"></i></button></div><div class="logo-side mb-30 page_speed_1221951512"><a href="https://poligraff.net"><img src=https://poligraff.net/assets/fe/img/logo/logo-sm-right.png alt=""></a></div><div class="side-info mb-30"><div class="contact-list mb-30"><h4>Адрес за кореспонденция</h4><p>гр. Бургас, Изгрев 23/2/3/п.к.9</p></div><div class="contact-list mb-30"><h4>Телефон за връзка</h4><p>+359 879 47 29 18</p><p>+359 879 47 69 18</p></div><div class="contact-list mb-30"><h4>Email</h4><p>info@poligraff.net</p><p>info.poligraff@gmail.com</p></div></div><div class="social-icon-right mt-20"><a href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div></header><main><div class="news-area hero-padding pt-20 pb-50"><div class="container"><div class="row"><div class="col-xl-8 col-lg-8"><div class="layout-wrapper mb-30"><div class="lifestyle-wrapper mb-35"><div class="lifestyle-02-text"><h4 class="d-none d-lg-block d-md-block">6 нови случая на Covid-19 са установени у нас през последното денонощие</h4><h5 class="d-none d-lg-block d-md-block page_speed_1176666579"></h5><h5 class="d-md-none page_speed_1285663204">6 нови случая на Covid-19 са установени у нас през последното денонощие</h5></div><div class="lifestyle-img"><a href="#"><img src=https://poligraff.net/uploads/articles/big/3P1A4017.JPG alt=""></a></div><div class="row"><div class="col-xl-9 col-lg-9 pt-10"><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-user"></i>&quot;PoligrafF&quot;</a></span><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-clock"></i> 01 юни 2020</a></span><span class="post-box-cart1"><a href="#contacts-form"><i class="far fa-comment"></i> Коментари (0)</a></span></div><div class="page_speed_2055627840 col-xl-3 col-lg-3"><span class="post-box-cart1 mr-10 page_speed_1448622693"><a onclick="changeTextSize('main_container','-2')">A</a></span><span class="post-box-cart1 page_speed_1611134227"><a onclick="changeTextSize('main_container','2')">A</a></span></div></div></div><blockquote><p class="page_speed_1253119684">Няма новозаразени деца, нито установени инфектирани медици.</p></blockquote><div class="row mt-40 mb-20"><div id="main_container" class="col-xl-12"><p>6 нови случая на Covid-19 са установени у нас през последното денонощие. 4 от тях са в София, по един има&nbsp;в Благоевград и Пазарджик. </p><p>През вчерашния ден са направени 346 теста. Няма новозаразени деца, нито установени инфектирани медици. Няма и починали лица. </p><p>Това съобщи главният държавен здравен инспектор доц. д-р Ангел Кунчев на редовния брифинг на Националния оперативен щаб. </p><p><br></p></div></div><div class="page_speed_1221951512 mb-20 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_left" title="Рекламирай тук"><img class="page_speed_1255593332" src=https://poligraff.net/uploads/banners/baner%20928x90.png alt=""></a></div><div class="row mt-40 "><div class="col-xl-7 col-lg-12 mb-20"><div class="blog-post-tag"><span>Етикети : </span><a href="https://poligraff.net/news/tag/Covid-19">Covid-19, </a><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус, </a><a href="https://poligraff.net/news/tag/%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F">пандемия, </a><a href="https://poligraff.net/news/tag/%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F">епидемия </a></div></div><div class="col-xl-5 col-lg-12"><div class="header-top-right f-right"><div class="header-icon"><span class="page_speed_523664469">Сподели : </span><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://poligraff.net/news/6-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-prez-poslednoto-denonoshhie/58736&display=popup&ref=plugin&src=share_button", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-facebook-f"></i></a><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://poligraff.net/news/6-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-prez-poslednoto-denonoshhie/58736&summary=6 нови случая на Covid-19 са установени у нас през последното денонощие&source=poligrafF.net&mini=true", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;' class="page_speed_1907308807"><i class="fab fa-linkedin-in"></i></a><a title="СПОДЕЛИ" class="twitt" href="javascript:void(0)" onclick='window.open("https://twitter.com/intent/tweet?url=https://poligraff.net/news/6-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-prez-poslednoto-denonoshhie/58736&text=6+%D0%BD%D0%BE%D0%B2%D0%B8+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F+%D0%BD%D0%B0+Covid-19+%D1%81%D0%B0+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%B8+%D1%83+%D0%BD%D0%B0%D1%81+%D0%BF%D1%80%D0%B5%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%BE%D1%82%D0%BE+%D0%B4%D0%B5%D0%BD%D0%BE%D0%BD%D0%BE%D1%89%D0%B8%D0%B5&via=poligraff.net", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-twitter"></i></a></div></div></div></div><div class="row mt-40 mb-20"><div class="col-xl-12"><div class="old-news"><div class="popular-tag more-article-back "><a href="https://poligraff.net/news/ot-dnes-parkiraneto-v-zelenata-zona-se-zaplashha/58735"><i class="fas fa-chevron-left"></i> ПРЕДИШНА</a></div><div class="popular-tag more-article-today"><a class="page_speed_329077693" href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81">НОВИНИТЕ ОТ ДНЕС</a></div><div class="popular-tag more-article-next"><a href="https://poligraff.net/news/cestit-1-yuni-deca/58737">СЛЕДВАЩА <i class="fas fa-chevron-right"></i></a></div></div></div></div><div class="row mt-55"><div class="col-xl-12 conatct-post-form-new page_speed_1183601006"><h6>ПОМОГНЕТЕ НА НОВИНИТЕ ДА ДОСТИГНАТ ДО ВАС!</h6><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_1142462130" type=image src=https://poligraff.net/assets/fe/img/icon/paypal-btn.png border=0 name=submit title="PayPal - По-сигурният и лесен начин за плащане онлайн!" alt="Дарете с бутон PayPal" ><img alt="" border=0 src=https://www.paypal.com/en_BG/i/scr/pixel.gif width=1 height=1 ></form><div class="divpaypal pt-10"><p>Благодарим ти, че си тук и че предпочиташ нашите новини!</p><p>Посещавайки <b>PoligrafF.NET</b>, ти подкрепяш свободата на словото и независимата журналистика.</p><p>Ние имаме нужда от твоята помощ, за да продължим напред!</p><p>Всяко дарение ще бъде предназначено за екипа на <b>PoligrafF.NET</b>.</p><a href="javascript:void(0)" id="donate_bank_btn">Дари сега</a><div id="bank-box" class="page_speed_785414426"><p><strong>Банкова сметка</strong></p><p>Име на получател: Пи Ар Авеню ООД</p><p>IBAN: BG14FINV91501004501513</p><p>BIC: FINVBGSF</p><p>Основание: Дарение за PoligrafF.NET</p></div></div></div></div><div class="row mt-55 mb-55 fix"><div class="col-xl-12 mb-30"><div class="section-title mb-30"><h4>Свързани новини</h4></div><div class="row"><div class="news-active owl-carousel"><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/karanikolov-prognozira-koga-blgariya-shhe-se-vzstanovi-ot-krizata/58731"><img src=https://poligraff.net/uploads/articles/medium/3P1A1440.jpg title="Караниколов прогнозира кога България ще се възстанови от кризата"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/karanikolov-prognozira-koga-blgariya-shhe-se-vzstanovi-ot-krizata/58731">Караниколов прогнозира кога България ще се възстан...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/obuvki-nomer-70-za-da-spazvame-socialnata-distanciya/58730"><img src=https://poligraff.net/uploads/articles/medium/shoes-1501837_640.jpg title="Обувки номер 70, за да спазваме социалната дистанция"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/obuvki-nomer-70-za-da-spazvame-socialnata-distanciya/58730">Обувки номер 70, за да спазваме социалната дистанц...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/14-novi-slucaya-na-covid-19-za-denonoshhie-pocinala-e-64-godisna-zena-v-sliven/58721"><img src=https://poligraff.net/uploads/articles/medium/3P1A0813.jpg title="14 нови случая на Covid-19 за денонощие, починала е 64-годишна жена в Сливен"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/14-novi-slucaya-na-covid-19-za-denonoshhie-pocinala-e-64-godisna-zena-v-sliven/58721">14 нови случая на Covid-19 за денонощие, починала...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/ek-s-prakticeski-sveti-za-bezopasno-ptuvane/58717"><img src=https://poligraff.net/uploads/articles/medium/lekar-maska.jpg title="ЕК с практически съвети за безопасно пътуване"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ek-s-prakticeski-sveti-za-bezopasno-ptuvane/58717">ЕК с практически съвети за безопасно пътуване</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/trmp-resi-sashh-spira-finansiraneto-na-szo/58712"><img src=https://poligraff.net/uploads/articles/medium/Trump-USA-Donald.jpg title="Тръмп реши: САЩ спира финансирането на СЗО"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/trmp-resi-sashh-spira-finansiraneto-na-szo/58712">Тръмп реши: САЩ спира финансирането на СЗО</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/ot-dnes-e-pozvoleno-provezdaneto-na-konferencii-seminari-i-izlozeniya/58710"><img src=https://poligraff.net/uploads/articles/medium/window-770535_1280.jpg title="От днес е позволено провеждането на конференции, семинари и изложения"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-dnes-e-pozvoleno-provezdaneto-na-konferencii-seminari-i-izlozeniya/58710">От днес е позволено провеждането на конференции, с...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/doc-kuncev-cuvstvoto-ce-vsicko-e-priklyucilo-e-malko-izmamno/58707"><img src=https://poligraff.net/uploads/articles/medium/Kunchev.jpg title="Доц. Кунчев: Чувството, че всичко е приключило, е малко измамно"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/doc-kuncev-cuvstvoto-ce-vsicko-e-priklyucilo-e-malko-izmamno/58707">Доц. Кунчев: Чувството, че всичко е приключило, е...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/oficialno-14-dnevnata-karantina-casticno-otpada/58705"><img src=https://poligraff.net/uploads/articles/medium/Ananiev-13052020.jpg title="Официално: 14-дневната карантина частично отпада"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/oficialno-14-dnevnata-karantina-casticno-otpada/58705">Официално: 14-дневната карантина частично отпада</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/14-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-pri-izsledvani-1353-probi/58704"><img src=https://poligraff.net/uploads/articles/medium/Kantardjiev-052020.JPG title="14 нови случая на Covid-19 са установени у нас при изследвани 1353 проби"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/14-novi-slucaya-na-covid-19-sa-ustanoveni-u-nas-pri-izsledvani-1353-probi/58704">14 нови случая на Covid-19 са установени у нас при...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/kuncev-burgas-e-edin-ot-nai-zapazenite-ot-covid-19-regioni/58697"><img src=https://poligraff.net/uploads/articles/medium/a8bf6271b401645a6f0c7c1153c980e5.jpg title="Кунчев: Бургас е един от най-запазените от Covid-19 региони"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 май 2020</a></span></div><h4><a href="https://poligraff.net/news/kuncev-burgas-e-edin-ot-nai-zapazenite-ot-covid-19-regioni/58697">Кунчев: Бургас е един от най-запазените от Covid-1...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/ispaniya-ulesnyava-prestoya-i-zavrshhaneto-na-cuzdenci-v-usloviyata-na-covid-19/58693"><img src=https://poligraff.net/uploads/articles/medium/spain-379535_12801.jpg title="Испания улеснява престоя и завръщането на чужденци в условията на Covid-19"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ispaniya-ulesnyava-prestoya-i-zavrshhaneto-na-cuzdenci-v-usloviyata-na-covid-19/58693">Испания улеснява престоя и завръщането на чужденци...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/proucvane-blgarite-sred-nai-postradalite-finansovo-ot-pandemiyata-v-es/58692"><img src=https://poligraff.net/uploads/articles/medium/pari-stotinki1017-1.JPG title="Проучване: Българите сред най-пострадалите финансово от пандемията в ЕС"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 май 2020</a></span></div><h4><a href="https://poligraff.net/news/proucvane-blgarite-sred-nai-postradalite-finansovo-ot-pandemiyata-v-es/58692">Проучване: Българите сред най-пострадалите финансо...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/doc-kuncev-14-dnevnata-karantina-shhe-ostane-za-strani-s-visoka-zabolevaemost/58681"><img src=https://poligraff.net/uploads/articles/medium/3P1A7825.JPG title="Доц. Кунчев: 14-дневната карантина ще остане за страни с висока заболеваемост"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 май 2020</a></span></div><h4><a href="https://poligraff.net/news/doc-kuncev-14-dnevnata-karantina-shhe-ostane-za-strani-s-visoka-zabolevaemost/58681">Доц. Кунчев: 14-дневната карантина ще остане за ст...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/edva-8-novi-slucaya-na-koronavirus-sa-potvrdeni-prez-poslednoto-denonoshhie-u-nas/58680"><img src=https://poligraff.net/uploads/articles/medium/Kunchev-shtab.jpg title="Едва 8 нови случая на коронавирус са потвърдени през последното денонощие у нас"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 29 май 2020</a></span></div><h4><a href="https://poligraff.net/news/edva-8-novi-slucaya-na-koronavirus-sa-potvrdeni-prez-poslednoto-denonoshhie-u-nas/58680">Едва 8 нови случая на коронавирус са потвърдени пр...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/vizte-koi-evropeiski-strani-otvorixa-granicite-si/58679"><img src=https://poligraff.net/uploads/articles/medium/samolet31331122.jpg title="Вижте кои европейски страни отвориха границите си"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 28 май 2020</a></span></div><h4><a href="https://poligraff.net/news/vizte-koi-evropeiski-strani-otvorixa-granicite-si/58679">Вижте кои европейски страни отвориха границите си</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/kipr-obyavi-ce-shhe-plati-prestoya-na-vseki-turist-zarazen-s-covid-19/58667"><img src=https://poligraff.net/uploads/articles/medium/Kipyr.jpg title="Кипър обяви, че ще плати престоя на всеки турист, заразен с Covid-19"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 28 май 2020</a></span></div><h4><a href="https://poligraff.net/news/kipr-obyavi-ce-shhe-plati-prestoya-na-vseki-turist-zarazen-s-covid-19/58667">Кипър обяви, че ще плати престоя на всеки турист,...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/zertvite-na-koronavirusa-v-sashh-dostignaxa-100-000/58666"><img src=https://poligraff.net/uploads/articles/medium/maski3.jpg title="Жертвите на коронавируса в САЩ достигнаха 100 000"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 28 май 2020</a></span></div><h4><a href="https://poligraff.net/news/zertvite-na-koronavirusa-v-sashh-dostignaxa-100-000/58666">Жертвите на коронавируса в САЩ достигнаха 100 000</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/doc-kuncev-14-dnevnata-karantina-moze-da-otpadne-no-maskite-shhe-ostanat-oshhe-dlgo/58664"><img src=https://poligraff.net/uploads/articles/medium/3P1A7825.JPG title="Доц. Кунчев: 14-дневната карантина може да отпадне, но маските ще останат още дълго"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 28 май 2020</a></span></div><h4><a href="https://poligraff.net/news/doc-kuncev-14-dnevnata-karantina-moze-da-otpadne-no-maskite-shhe-ostanat-oshhe-dlgo/58664">Доц. Кунчев: 14-дневната карантина може да отпадне...</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/prof-mutafciiski-koronavirust-uvrezda-krvonosnite-sdove-i-miokarda/58661"><img src=https://poligraff.net/uploads/articles/medium/Mutafchiiski-13052020%20(1).jpg title="Проф. Мутафчийски: Коронавирусът уврежда кръвоносните съдове и миокарда"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 28 май 2020</a></span></div><h4><a href="https://poligraff.net/news/prof-mutafciiski-koronavirust-uvrezda-krvonosnite-sdove-i-miokarda/58661">Проф. Мутафчийски: Коронавирусът уврежда кръвоносн...</a></h4></div></div></div></div></div></div></div><div class="row mb-25"><div class="col-xl-12"><p class="page_speed_1955470728"><b> Редакцията на "PoligrafF" не носи отговорност за коментарите под новините. Коментарите подлежат на администраторски контрол като всички нецензурни, расистки, обидни и рекламни коментари ще бъдат изтривани. </b></p></div></div><div class="post-comments-form"><div class="section-title mb-30"><h4>Добави коментар</h4></div><form id="contacts-form" class="conatct-post-form" action="https://poligraff.net/add-comment" method="POST"><input type=hidden name=articleId value="58736"><input type=hidden name=_token value="ocHyDpx7sMJpf7pyvjzn5RIMvIEmzcLpA3Mz8NX3"><div class="first_check_wrap page_speed_296718881"><input name=first_check type=text value="" id="first_check"><input name=second_check type=text value="eyJpdiI6Ims2QXYwbks5SFFoZUYxNlFhYzdEd1E9PSIsInZhbHVlIjoiQ3ljWi9seXl4d05FVjJPSzlNN3dSdz09IiwibWFjIjoiYTBhMTA3OGZjYmQyNzg4NjYxYWQyZGM1MWZjMzU3MWJhMTgzMjQzMjAwYzIwOGIxMDRhNWE0NjY4ZWFlNzUzZSJ9"></div><div class="row"><div class="col-xl-12"><div class="contact-icon contacts-name"><input type=text name=name placeholder="Вашето име.... " value=""></div></div><div class="col-xl-12 "><div class="contact-icon contacts-message"><textarea name=comment id="comments" cols="30" rows="10" placeholder="Вашия коментар...."></textarea></div></div><div class="col-xl-12 pb-20 "><script src=https://www.google.com/recaptcha/api.js?hl=bg async defer></script><div class="g-recaptcha" theme="light" id="buzzNoCaptchaId_b76a6fa231bbc2976dcbbd9dd4fcab8b" data-sitekey="6LfKGN8UAAAAAO7I39cOM5nG_YaEGsCVnV2ZLC_B"></div></div><div class="col-xl-12"><button type=submit>Добави коментар</button></div></div></form></div></div></div><div class="col-xl-4 col-lg-4 mb-30"><div class="catagory-sidebar"><div class="page_speed_269105324 mb-60 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_first_right" title="Рекламирай тук"><img  src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/banners/reklamirai%20tuk%20poligraff.png" alt="" class="lazy page_speed_1255593332"></a></div><div class="social-wrapper mb-60"><div class="section-title mb-30"><h4>Последвайте ни</h4></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div><div class="hero-sidebar-item mb-60"><div class="section-title mb-30"><h4>НЕ ПРОПУСКАЙ!</h4></div><div class="hero-sidebar arrow-active owl-carousel"><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/xvanaxa-burgazliya-da-kara-sled-upotreba-na-alkoxol-kokain-i-metamfetamin/58740"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/police-210519-2.JPG" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/xvanaxa-burgazliya-da-kara-sled-upotreba-na-alkoxol-kokain-i-metamfetamin/58740"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/xvanaxa-burgazliya-da-kara-sled-upotreba-na-alkoxol-kokain-i-metamfetamin/58740">Хванаха бургазлия да кара след употреба на алкохол...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/8-godisno-dete-i-27-godisna-zena-postradaxa-pri-katastrofa-v-burgasko/58739"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Lineika-130220.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/8-godisno-dete-i-27-godisna-zena-postradaxa-pri-katastrofa-v-burgasko/58739"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/8-godisno-dete-i-27-godisna-zena-postradaxa-pri-katastrofa-v-burgasko/58739">8-годишно дете и 27-годишна жена пострадаха при ка...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/do-obyad-slnce-v-sledobednite-casove-dzd-i-grmotevici/58738"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/morska-gara-sculptura.JPG" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/do-obyad-slnce-v-sledobednite-casove-dzd-i-grmotevici/58738"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/do-obyad-slnce-v-sledobednite-casove-dzd-i-grmotevici/58738">До обяд - слънце, в следобедните часове - дъжд и г...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/cestit-1-yuni-deca/58737"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/dete4.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/cestit-1-yuni-deca/58737"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/cestit-1-yuni-deca/58737">Честит 1 юни, деца!</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ot-dnes-parkiraneto-v-zelenata-zona-se-zaplashha/58735"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Zelena-Zona-1.JPG" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ot-dnes-parkiraneto-v-zelenata-zona-se-zaplashha/58735"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-dnes-parkiraneto-v-zelenata-zona-se-zaplashha/58735">От днес паркирането в Зелената зона се заплаща!</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/pocina-svetovnoizvestniyat-xudoznik-kristo/58734"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/82181676_10158275218894491_3674786508222496768_o.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/pocina-svetovnoizvestniyat-xudoznik-kristo/58734"><i class="far fa-clock"></i>01 юни 2020</a></span></div><h4><a href="https://poligraff.net/news/pocina-svetovnoizvestniyat-xudoznik-kristo/58734">Почина световноизвестният художник Кристо</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ot-utre-blgariya-priema-turisti-ot-29-drzavi-bez-karantina/58733"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/letishte511.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ot-utre-blgariya-priema-turisti-ot-29-drzavi-bez-karantina/58733"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-utre-blgariya-priema-turisti-ot-29-drzavi-bez-karantina/58733">От утре България приема туристи от 29 държави без...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/vizte-koi-plazove-shhe-sa-s-bezplatni-cadri-i-sezlongi-tova-lyato/58732"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/plaj-chadyri.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/vizte-koi-plazove-shhe-sa-s-bezplatni-cadri-i-sezlongi-tova-lyato/58732"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/vizte-koi-plazove-shhe-sa-s-bezplatni-cadri-i-sezlongi-tova-lyato/58732">Вижте кои плажове ще са с безплатни чадъри и шезло...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/v-xod-sa-procedurite-za-izgrazdaneto-na-severniya-obxod-na-burgas/58729"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/николов%20борисов.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/v-xod-sa-procedurite-za-izgrazdaneto-na-severniya-obxod-na-burgas/58729"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/v-xod-sa-procedurite-za-izgrazdaneto-na-severniya-obxod-na-burgas/58729">В ход са процедурите за изграждането на Северния о...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/borisov-za-arena-burgas-ideyata-be-za-edna-malka-zalicka-tya-stana-po-golyama-ot-arena-armeec/58728"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/vytre3.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/borisov-za-arena-burgas-ideyata-be-za-edna-malka-zalicka-tya-stana-po-golyama-ot-arena-armeec/58728"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/borisov-za-arena-burgas-ideyata-be-za-edna-malka-zalicka-tya-stana-po-golyama-ot-arena-armeec/58728">Борисов за &quot;Арена Бургас&quot;: Идеята бе за една малка...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/borisov-smenya-zam-ministra-na-ekologiyata-nyama-milost-za-nikogo/58727"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/boiko%20glavna.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/borisov-smenya-zam-ministra-na-ekologiyata-nyama-milost-za-nikogo/58727"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/borisov-smenya-zam-ministra-na-ekologiyata-nyama-milost-za-nikogo/58727">Борисов сменя зам.-министъра на екологията: Няма м...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/koncert-na-otkrito-s-melodii-ot-lyubimi-detski-filmi-na-1-yuni-v-burgas/58726"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Duhov-orkestyr-Bs21.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/koncert-na-otkrito-s-melodii-ot-lyubimi-detski-filmi-na-1-yuni-v-burgas/58726"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/koncert-na-otkrito-s-melodii-ot-lyubimi-detski-filmi-na-1-yuni-v-burgas/58726">Концерт на открито с мелодии от любими детски филм...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/istoricesko-za-prv-pt-castna-kompaniya-izprati-astronavti-v-kosmosa/58725"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/spacex-693229_1280%20(1).jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/istoricesko-za-prv-pt-castna-kompaniya-izprati-astronavti-v-kosmosa/58725"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/istoricesko-za-prv-pt-castna-kompaniya-izprati-astronavti-v-kosmosa/58725">Историческо! За пръв път частна компания изпрати а...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/vizte-kakvo-vreme-ni-ocakva-dnes/58723"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/wremeto.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/vizte-kakvo-vreme-ni-ocakva-dnes/58723"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/vizte-kakvo-vreme-ni-ocakva-dnes/58723">Вижте какво време ни очаква днес</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/gasim-cigarite-za-den-bez-tyutyunev-dim/58722"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Stop-Smoking222_(1)1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/gasim-cigarite-za-den-bez-tyutyunev-dim/58722"><i class="far fa-clock"></i>31 май 2020</a></span></div><h4><a href="https://poligraff.net/news/gasim-cigarite-za-den-bez-tyutyunev-dim/58722">Гасим цигарите за ден без тютюнев дим</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ot-7-do-37-gradusa-ni-ocakvat-prez-yuni/58720"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Morska-more.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ot-7-do-37-gradusa-ni-ocakvat-prez-yuni/58720"><i class="far fa-clock"></i>30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-7-do-37-gradusa-ni-ocakvat-prez-yuni/58720">От 7 до 37 градуса ни очакват през юни</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/mtsp-vece-dve-sedmici-ima-povece-novi-naeti-otkolkoto-novi-bezrabotni/58719"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Rabota-CV-022020.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/mtsp-vece-dve-sedmici-ima-povece-novi-naeti-otkolkoto-novi-bezrabotni/58719"><i class="far fa-clock"></i>30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/mtsp-vece-dve-sedmici-ima-povece-novi-naeti-otkolkoto-novi-bezrabotni/58719">МТСП: Вече две седмици има повече нови наети, отко...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-pomognem-na-emel-da-se-sbudi/58718"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Emel.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/da-pomognem-na-emel-da-se-sbudi/58718"><i class="far fa-clock"></i>30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/da-pomognem-na-emel-da-se-sbudi/58718">Да помогнем на Емел да се събуди!</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ot-oktomvri-korporativnite-potrebiteli-shhe-se-snabdyavat-s-tok-ot-borsata/58716"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/tok94584111121.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ot-oktomvri-korporativnite-potrebiteli-shhe-se-snabdyavat-s-tok-ot-borsata/58716"><i class="far fa-clock"></i>30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/ot-oktomvri-korporativnite-potrebiteli-shhe-se-snabdyavat-s-tok-ot-borsata/58716">От октомври корпоративните потребители ще се снабд...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/vlcev-preporcvam-balovete-da-se-provedat-nai-rano-v-kraya-na-yuni/58715"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Vylchev-MON-032020.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/vlcev-preporcvam-balovete-da-se-provedat-nai-rano-v-kraya-na-yuni/58715"><i class="far fa-clock"></i>30 май 2020</a></span></div><h4><a href="https://poligraff.net/news/vlcev-preporcvam-balovete-da-se-provedat-nai-rano-v-kraya-na-yuni/58715">Вълчев: Препоръчвам баловете да се проведат най-ра...</a></h4></div></div></div></div></div><div class="banner-2-img mb-60"><div class="section-title mb-30"><h4>Категории</h4></div><div class="col-xl-12"><div class="row mb-2 page_speed_1854074560"><img class="page_speed_57606117" src=https://poligraff.net/assets/fe/img/category/14.png title="pixabay.com" alt="Lifestyle"><div class="recent-cart color-2 page_speed_1421532964"><a href="https://poligraff.net/news/category/Lifestyle">Lifestyle</a></div></div><div class="row"><div class="col-6 p-0 page_speed_316353194"><div class="page_speed_1854074560"><img class="page_speed_57606117" src=https://poligraff.net/assets/fe/img/category/15.png title="pixabay.com" alt="Бременност"><div class="recent-cart color-2 page_speed_1421532964"><a href="https://poligraff.net/news/category/%D0%91%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82">Бременност</a></div></div></div><div class="col-6 p-0 page_speed_260356932"><div class="page_speed_1854074560"><img class="page_speed_57606117" src=https://poligraff.net/assets/fe/img/category/16.png title="pixabay.com" alt="Хранене на бебето"><div class="recent-cart color-3 page_speed_1421532964"><a href="https://poligraff.net/news/category/%D0%A5%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%B1%D0%B5%D1%82%D0%BE">Хранене на бебето</a></div></div></div></div><div class="row mt-2 page_speed_1854074560"><img class="page_speed_57606117" src=https://poligraff.net/assets/fe/img/category/17.png title="pixabay.com" alt="Здраво бебе"><div class="recent-cart color-3 page_speed_1421532964"><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B1%D0%B5">Здраво бебе</a></div></div></div></div><div class="newsletter mb-60"><div class="section-title mb-30"><h4>Абонирай се</h4></div><div class="newsletter-wrapper page_speed_1676081207"><div class="newsletter-title"><h4>Безплатен абонамент</h4><h3>за новините на PoligrafF</h3></div><form id="newsletter-form" action="https://poligraff.net/add-newsletter" method="POST"><input type=hidden name=articleId value="58736"><input type=hidden name=_token value="ocHyDpx7sMJpf7pyvjzn5RIMvIEmzcLpA3Mz8NX3"><input type=text name=email placeholder="Добавете Вашия e-mail ..." value=""><div class="contacts-us-form-button text-center"><div class="newsletter-button"><button>Абонирай се</button></div></div></form></div></div><div class="popular-tag-sidebar"><div class="section-title mb-30"><h4>Популярни Етикети</h4></div><div class="popular-tag"><a href="https://poligraff.net/news/tag/%D0%B8%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0">икономика</a><a href="https://poligraff.net/news/tag/%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F">пандемия</a><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a><a href="https://poligraff.net/news/tag/Covid-19">Covid-19</a><a href="https://poligraff.net/news/tag/%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D0%B8%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2">Караниколов</a><a href="https://poligraff.net/news/tag/%D0%BE%D0%B1%D1%83%D0%B2%D0%BA%D0%B8">обувки</a><a href="https://poligraff.net/news/tag/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%BD%D0%B0%20%D0%B4%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F">социална дистанция</a><a href="https://poligraff.net/news/tag/%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F">Румъния</a><a href="https://poligraff.net/news/tag/%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B5%D0%BD%D0%B8">заразени</a><a href="https://poligraff.net/news/tag/%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%D0%B0">починала</a><a href="https://poligraff.net/news/tag/covid-19">covid-19</a><a href="https://poligraff.net/news/tag/%D0%B5%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F">епидемия</a><a href="https://poligraff.net/news/tag/%D0%A1%D0%97%D0%9E">СЗО</a><a href="https://poligraff.net/news/tag/%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%BD%D0%B0%20%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BD%D0%B0%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F">Световна здравна организация</a><a href="https://poligraff.net/news/tag/%D0%A1%D0%90%D0%A9">САЩ</a></div><div class="page_speed_269105324 mt-30 grey-bg"><a href="amamburgas.info" data-type="news_right" title="Am Am"><img class="page_speed_1255593332" src=https://poligraff.net/uploads/banners/АМ-АМ-baner.gif alt=""></a></div></div></div></div></div></div></div><div class="breaking-news-area"><div class="container"><div class="breaking-bg grey-bg"><div class="row"><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-pomognem-na-emel-da-se-sbudi/58718"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Emel.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-1" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/da-pomognem-na-emel-da-se-sbudi/58718">Да помогнем на Емел да се събуди!</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/siana-se-bori-za-zivota-si-da-i-podadem-rka/58687"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/SIANA-kampaniya.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-3" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/siana-se-bori-za-zivota-si-da-i-podadem-rka/58687">Сиана се бори за живота си, да й подадем...</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 d-none d-xl-block"><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-pomognem-na-burgazliikata-eli/58436"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Elena-Burgas.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-5" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/da-pomognem-na-burgazliikata-eli/58436">Да помогнем на бургазлийката Ели!</a></h4></div></div></div></div></div></div></div></div></main><footer><div class="footer-area blue-bg pt-165"><div class="container"><div class="row"><div class="col-xl-2 col-lg-6 col-md-6"></div><div class="col-xl-5 col-lg-3 col-md-6"><div class="footer-wrapper mb-30"><h3 class="footer-title">За нас</h3><div class="footer-text"><p>Нашата мисия е да поднасяме на аудиторията си най-важните новини от Бургас, България и света. Ежедневно подбираме за Вас най-значимите събития, любопитни гледни точки и публикуваме единствено потвърдени новини. Повече за нас ще научите <a  href="https://poligraff.net/about-us"class="page_speed_1887602112 text-default-color">ТУК!</a></p></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a><form class="page_speed_613033598" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_1581070561" type=image src=https://poligraff.net/assets\fe\img\icon\pp.png border=0 name=submit title="Дарете с PayPal" alt="Дарете с PayPal" ></form></div></div></div><div class="col-xl-3 col-lg-4 col-md-4"><div class="footer-wrapper mb-30"><h3 class="footer-title">За връзка с нас</h3><ul class="footer-info"><li><span><i class="far fa-map-marker-alt"></i>гр. Бургас, Изгрев 23/2/3/п.к.9</span></li><li><span><i class="far fa-envelope-open"></i>info@poligraff.net</span></li><li><span><i class="far fa-phone"></i>+359 879 47 29 18</span></li><li><span><i class="far fa-phone"></i>+359 879 47 69 18</span></li><li><span><i class="far fa-paper-plane"></i><a href="https://pr-avenue.net/" target="_blank">www.pr-avenue.net</a></span></li></ul></div></div><div class="col-xl-2 col-lg-6 col-md-5"></div></div><div class="row"><div class="col-xl-12"><div class="footer-text" ><p class="page_speed_1432889036">Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права.Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: "PoligrafF.net" и се прилага линк към съответната страница. Редакцията на "PoligrafF" не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините."PoligrafF.net използва бисквитки (cookies), за да улесним Вашето сърфиране и да Ви покажем съдържание, което може да Ви заинтересува. Използвайки този сайт, Вие се съгласявате с <a class="page_speed_1809941440" href="https://poligraff.net/about-us#our-conditions"> НАШИТЕ УСЛОВИЯ!</a></p></div></div></div><div class="footer-bottom-area mt-10 pt-20 pb-25 footer-border-top"><div class="row"><div class="col-xl-8 col-lg-12 offset-xl-2"><div class="footer-bottom-link text-center"><a href="https://poligraff.net/news">Новини</a><a href="https://poligraff.net/v-neta-govoriat">В Neta Говорят</a><a href="https://poligraff.net/lyubopitno">Любопитно</a><a href="https://poligraff.net/kod-kniga">Код "Книга"</a><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><a href="https://poligraff.net/advertising">Реклама</a><a href="https://poligraff.net/contacts">Контакти</a></div><div class="copyright text-center"><p>&copy; 2010 - 2020 "Пи Ар Авеню" ООД, Всички права запазени.</p></div></div></div></div></div></div></footer><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form action="https://poligraff.net/news/search" method="GET"><input type=text name=q placeholder="Търси ..." value="" autocomplete="off" ><button><i class="fa fa-search"></i></button></form></div></div></div><div id="install-app" class="toolbar-container page_speed_785414426"><div class="fullscreen-demo-bar"><div class="col-xl-12"><span>Инсталирайте безплатно PoligrafF.NET на Вашия телефон</span><a id="add-app" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn page_speed_1209583232">Добави</a><a id="add-hide" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn">Не сега</a></div></div></div><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/fontawesome-all.min.css?id=29ec1439b068616eeb57f"><script src=https://poligraff.net/assets/fe/js/vendor/jquery-1.12.4.min.js></script><script defer src=https://poligraff.net/assets/fe/js/bootstrap.min.js></script><script defer src=https://poligraff.net/assets/fe/js/owl.carousel.min.js?id=29ec1439b068616eeb57f ></script><script defer src=https://poligraff.net/assets/fe/js/slick.min.js?id=29ec1439b068616eeb57f ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.meanmenu.min.js?id=29ec1439b068616eeb57f ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.scrollUp.min.js?id=29ec1439b068616eeb57f ></script><script defer src=https://poligraff.net/assets/fe/js/main.js?id=29ec1439b068616eeb57f ></script><script defer src=https://poligraff.net/assets/fe/js/pusher.min.js ></script><script defer src=https://poligraff.net/js/app.js?id=29ec1439b068616eeb57f ></script><script async src=https://www.googletagmanager.com/gtag/js?id=UA-67747486-1></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-67747486-1');</script><script defer src=https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v6.0&appId=148520815180265&autoLogAppEvents=1></script><script type=text/javascript> $.ajaxSetup({ headers: { 'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content') } }); $('#commentVote1, #commentVote2').click(function() { var commentId = $(this).attr("data-id"), type = $(this).attr("data-type"); var self = $(this).find('span'); $.post('https://poligraff.net/api/voteComments', { type: type, commentId: commentId }) .done(function(data) { var newValue = data.vote + " "; if(type == 1) { newValue= " " + data.vote; } self.text(newValue); }); }); $('#donate_bank_btn').click(function() { $('#bank-box').toggle(); }); window.changeTextSize = function (findEl, value) { var defaultSize = Number(window.getComputedStyle(document.body).getPropertyValue('font-size').match(/\d+/)[0]); $("#"+findEl).each(function(i){ if(typeof $(this).css('font-size') === 'undefined') { $(this).css('font-size', Number(defaultSize) + Number(value) + "px"); }else { var elSize = Number($(this).css('font-size').match(/\d+/)[0]); $(this).css('font-size', Number(elSize) + Number(value) + "px"); } }); } </script></body></html>