<!doctype html><html lang="bg"><head>
<link rel="dns-prefetch" href="//poligraff.net">
<link rel="dns-prefetch" href="//poligrafF.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//Twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//pr-avenue.net">
<link rel="dns-prefetch" href="//www.thai-zen.com">
<link rel="dns-prefetch" href="//www.mvr.bg">
<link rel="dns-prefetch" href="//www.linkedin.com">
<link rel="dns-prefetch" href="//twitter.com">
<link rel="dns-prefetch" href="//www.paypal.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//connect.facebook.net"><title>Poligraff.NET - Стартира приемът на курсанти в Академията на МВР - Новини от Бургас, страната и света</title><meta charset=utf-8><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name=viewport content="width=device-width"><meta name=description content="Официален сайт на Poligraff.Net - oнлайн медия с новини за политика, общество и образование. Хороскоп и прогноза за времето. Новини от Бургас и региона, България и Света"><meta name=keywords content="Poligraff.Net, Poligraf, Коментари,политика, новини бг, здраве Бургас, здравословно, болници Бургас, УМБАЛ Дева Мария Бургас , полиция Бургас, крими Бургас, престъпления, катастрофи, театър Бургас, новини Бургас, Димитър Николов Бургас, общински съвет Бургас, новини Поморие, Поморие Иван Алексиев, туризъм, култура, община Бургас, Айтос новини, Карнобат новини, Приморско новини, Царево новини, Созопол новини, Слънчев бряг АД новини, абитуриенти Бургас,Община Несебър новини"><meta name=author content="Kosta Georgiev - k0c3to0o"><meta name=Robots content="index,follow"><meta name=theme-color content="#cc1c1b" ><meta name=csrf-token content="kL0xgSoZg41p7b6BRpGfKxwE8tG0YGWhoClOwYmI"><meta property="og:type" content="article" ><meta property="og:url" content="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/58000" ><meta property="og:title" content="Стартира приемът на курсанти в Академията на МВР" ><meta property="og:description" content="Кандидатите следва да подадат документи по образец в ОДМВР - Бургас /адрес – гр. Бургас, ул. „Христо Ботев” № 46/, в срок до 03.06.т.г. всеки работен ден."><meta property="og:image" content="https://poligraff.net/uploads/articles/big/policia-badge32.jpg?time=8"><meta property="og:image:secure_url" content="https://poligraff.net/uploads/articles/big/policia-badge32.jpg"><meta property="og:image:alt" content="Стартира приемът на курсанти в Академията на МВР" ><meta property="og:image:width" content="620" ><meta property="og:image:height" content="541" ><meta property="og:site_name" content="http://poligrafF.net" ><link rel="shortcut icon" type=image/x-icon href="https://poligraff.net/assets/fe/img/favicon.ico"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/bootstrap.min.css?id=1"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/owl.carousel.min.css?id=1"><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/main.css?id=1"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700,800,900&subset=cyrillic&display=swap"><link rel="manifest" href="https://poligraff.net/manifest.json"><meta name=theme-color content="#cc1c1b"><meta name=mobile-web-app-capable content="yes"><meta name=application-name content="PoligrafF Light"><link rel="icon" sizes="512x512" href="/images/icons/icon-512x512.png"><meta name=apple-mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-status-bar-style content="black"><meta name=apple-mobile-web-app-title content="PoligrafF Light"><link rel="apple-touch-icon" href="/images/icons/icon-512x512.png"><link href="/images/icons/splash-640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-750x1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2208.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-828x1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1242x2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1536x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-1668x2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><link href="/images/icons/splash-2048x2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image" ><meta name=msapplication-TileColor content="#ffffff"><meta name=msapplication-TileImage content="/images/icons/icon-512x512.png"><script type=text/javascript> if ('serviceWorker' in navigator) { navigator.serviceWorker.register('/serviceworker.js', { scope: '.' }).then(function (registration) { console.log('PoligrafF.NET : ServiceWorker registration successful with scope: ', registration.scope); }, function (err) { console.log('PoligrafF.NET : ServiceWorker registration failed: ', err); }); }</script>
<style>.page_speed_40477974{ height: 30px!important;width: 30px!important;line-height: 30px!important; } .page_speed_1753726597{ height: 30px!important;width: 30px!important;background-color: orange!important;line-height: 30px!important; } .page_speed_131761822{ font-family: 'Roboto Slab', serif;font-weight: 900; } .page_speed_705743222{ background-color: white; } .page_speed_1060927239{ margin-bottom: 5px; } .page_speed_460918090{ height: auto!important; } .page_speed_1191286790{ padding-right: 0;text-align: center } .page_speed_1121927447{ font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;background-color: #cc1c1b!important;color: white!important;width: 100%!important; } .page_speed_2142232143{ padding-left: 0;text-align: center } .page_speed_571407754{ padding-left:8px;font-size: 14px;font-weight:bold!important;text-decoration: none!important;text-transform: uppercase!important;height: 80%;color: white;background-color: #cc1c1b; } .page_speed_1965553472{ text-align: center } .page_speed_963322093{ font-family: 'Roboto script=all rev=1';font-weight: 500;font-style: italic;font-size: 25px; } .page_speed_895081125{ font-size: 23px!important; } .page_speed_998434113{ text-align: right; } .page_speed_1541081327{ font-size: medium;cursor: pointer; } .page_speed_1552562782{ font-size: x-large;cursor: pointer; } .page_speed_307576429{ font-size: 19px;font-family: 'Roboto', sans-serif;font-weight: 500;font-style: italic;text-align: justify; } .page_speed_1134352038{ text-align: justify; } .page_speed_1486529026{ padding: 10px; } .page_speed_2073866410{  } .page_speed_2011642500{ background-color:#2867B2 } .page_speed_1683421582{ background: #c60023;color: #fff!important; } .page_speed_1759628203{ padding: 10px!important; } .page_speed_1908571403{ width:130px!important;;height: 34px!important;padding:0!important; } .page_speed_150109041{ display: none; } .page_speed_690582741{ font-size: smaller; } .page_speed_182766528{ text-align: center; } .page_speed_1780765608{ position: relative;text-align: center } .page_speed_284746234{ width: 100%; height: min-content; } .page_speed_1000899713{ position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%); } .page_speed_570856268{ padding-right: 4px!important; } .page_speed_540630467{ padding-left: 4px!important; } .page_speed_424667252{ background-image:url(https://poligraff.net/assets/fe/img/news/newsback.jpg) } .page_speed_50732051{ color: #cc1c1b; } .page_speed_215580963{ display: inline;vertical-align: top; } .page_speed_230556773{ border-radius: 2px;height: 40px!important; } .page_speed_919217752{ font-size: 12px!important; } .page_speed_1017999636{ color: red } .page_speed_1856769838{ margin-left: 5px; }</style>
</head><body><header><div class="header-top-area grey-2-bg d-none d-lg-block"><div class="container"><div class="row align-items-center"><div class="col-xl-5 col-lg-5"><div class="header-2-right"><div class="header-02-info f-left d-none d-lg-block"><span><i class="far fa-clock"></i><a href="javascript:void(0)">вторник,</a> 28 апр 2020</span></div></div></div><div class="col-xl-7 col-lg-7"><div class="header-top-right f-right"><div class="header-icon f-right d-none d-lg-block header-icon f-right d-none d-lg-block ml-40"><div class="social-icon" ><a title="Последвайте ни в Facebook" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"class="page_speed_40477974 fb"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" href="http://Twitter.com/poligraff" target="_blank"class="page_speed_40477974 twitt"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" href="https://www.instagram.com/poligraffnet/" target="_blank"class="page_speed_40477974 instagra"><i class="fab fa-instagram"></i></a><a title="RSS Статии" href="https://poligraff.net/feed" target="_blank"class="page_speed_1753726597 rssClass"><i class="fas fa-rss"></i></a></div></div><ul class="header-top-link f-right d-none d-xl-block"><!--<li><a href="https://poligraff.net/partners">Партньори </a></li>--><li><a href="https://poligraff.net/advertising">Реклама</a></li><li><a href="https://poligraff.net/contacts">Контакти</a></li><li><a href="https://pr-avenue.net/" target="_blank">PR Avenue</a></li></ul></div></div></div></div></div><div class="header-middle-area mt-10 mb-20 pb-140"><div class="background-line"></div><div class="container"><div class="row"><div class="col-12"><div class="d-flex justify-content-between"><div id="logoId" class="logo" data-url="https://poligraff.net"></div><div class="advertisement"><a target="_blank" href="http://www.thai-zen.com/index.html" data-type="top" title="Thai Zen"><img src=https://poligraff.net/uploads/banners/thaizen.gif alt=""></a></div></div></div><div class="col-12"><div class="mobile-menu"></div></div></div></div></div><div id="sticky-header" class="main-menu-area d-none d-lg-block"><div class="container"><div class="menu-bg grey-bg"><div class="row"><div class="col-xl-11 col-lg-10"><div class="menu-bar f-left d-none d-lg-block"><a class="info-bar" href="javascript:void(0);"><i class="fas fa-bars"></i></a></div><div class="main-menu f-left"><nav id="mobile-menu"><ul class="page_speed_131761822"><li class="d-xl-none d-lg-none page_speed_705743222"><form class="page_speed_1060927239" action="https://poligraff.net/news/search" method="GET"><div class="input-group"><input type=text name=q placeholder=" Търси ..." value="" autocomplete="off" class="page_speed_460918090 form-control"><button><i class="fa fa-search"></i></button></div></form></li><li class=""><a href="https://poligraff.net">Начало</a></li><li class="active"><a href="https://poligraff.net/news">Най-новото</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81" >Днес</a></li><li><a href="https://poligraff.net/news/category/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0" >Политика</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE" >Общество</a></li><li><a href="https://poligraff.net/news/category/%D0%9A%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D0%BD%D0%BE" >Криминално</a></li><li><a href="https://poligraff.net/news/category/%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81" >Бизнес</a></li><li><a href="https://poligraff.net/news/category/%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0" >Икономика</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D1%83%D1%80%D0%B8%D0%B7%D1%8A%D0%BC" >Туризъм</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%B5" >Здраве</a></li><li><a href="https://poligraff.net/news/category/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" >Образование</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%B0%20%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82" >На скорост</a></li><li><a href="https://poligraff.net/news/category/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8" >Технологии</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D0%BE%D0%B1%D0%B8" >Хоби</a></li><li><a href="https://poligraff.net/news/category/%D0%A1%D0%BF%D0%BE%D1%80%D1%82" >Спорт</a></li><li><a href="https://poligraff.net/news/category/Lifestyle" >Lifestyle</a></li></ul></li><li class=""><a href="https://poligraff.net/v-neta-govoriat">В Neta говорят </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/lyubopitno">Любопитно</a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/kod-kniga">Код "Книга" </a></li><li class="hidden-sm hidden-xs "><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><ul class="sub-menu text-left d-xl-none d-lg-none"><li><a href="https://poligraff.net/news/category/%D0%91%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82" >Бременност</a></li><li><a href="https://poligraff.net/news/category/%D0%A5%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D0%B1%D0%B5%D0%B1%D0%B5%D1%82%D0%BE" >Хранене на бебето</a></li><li><a href="https://poligraff.net/news/category/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B1%D0%B5%D0%B1%D0%B5" >Здраво бебе</a></li><li><a href="https://poligraff.net/news/category/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%B8%20%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%82%D0%BE" >Новости и Между другото</a></li></ul></li><li class="corona"><a href="https://poligraff.net/news/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81"><i class="far fa-clinic-medical"></i> #Covid19</a></li></ul></nav></div></div><div class="col-xl-1 col-lg-2 d-none d-lg-block"><div class="header-right"><div class="search-icon f-left d-none d-lg-block"><a href="#" data-toggle="modal" data-target="#search-modal"><i class="fas fa-search"></i></a></div></div></div></div></div></div></div><div id="sticky-header" class="d-xl-none d-lg-none"><div class="container"><div class="row"><div class="col-6 page_speed_1191286790"><div class="popular-tag" ><a class="page_speed_1121927447" href="https://poligraff.net/news">Най-Новото</a></div></div><div class="col-6 page_speed_2142232143"><select id="menu-municipality" class="custom-select custom-select-sm page_speed_571407754"><option data-url="https://poligraff.net/news/region/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" selected >Област Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%90%D0%B9%D1%82%D0%BE%D1%81" value="Айтос" >Айтос</option><option data-url="https://poligraff.net/news/municipality/%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81" value="Бургас" >Бургас</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D0%BC%D0%B5%D0%BD%D0%BE" value="Камено" >Камено</option><option data-url="https://poligraff.net/news/municipality/%D0%9A%D0%B0%D1%80%D0%BD%D0%BE%D0%B1%D0%B0%D1%82" value="Карнобат" >Карнобат</option><option data-url="https://poligraff.net/news/municipality/%D0%9C%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%A2%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE" value="Малко Търново" >Малко Търново</option><option data-url="https://poligraff.net/news/municipality/%D0%9D%D0%B5%D1%81%D0%B5%D0%B1%D1%8A%D1%80" value="Несебър" >Несебър</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D0%BE%D0%BC%D0%BE%D1%80%D0%B8%D0%B5" value="Поморие" >Поморие</option><option data-url="https://poligraff.net/news/municipality/%D0%9F%D1%80%D0%B8%D0%BC%D0%BE%D1%80%D1%81%D0%BA%D0%BE" value="Приморско" >Приморско</option><option data-url="https://poligraff.net/news/municipality/%D0%A0%D1%83%D0%B5%D0%BD" value="Руен" >Руен</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D0%BE%D0%B7%D0%BE%D0%BF%D0%BE%D0%BB" value="Созопол" >Созопол</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%80%D0%B5%D0%B4%D0%B5%D1%86" value="Средец" >Средец</option><option data-url="https://poligraff.net/news/municipality/%D0%A1%D1%83%D0%BD%D0%B3%D1%83%D1%80%D0%BB%D0%B0%D1%80%D0%B5" value="Сунгурларе" >Сунгурларе</option><option data-url="https://poligraff.net/news/municipality/%D0%A6%D0%B0%D1%80%D0%B5%D0%B2%D0%BE" value="Царево" >Царево</option></select></div></div></div></div><div class="extra-info extra-info-left"><div class="close-icon"><button><i class="far fa-window-close"></i></button></div><div class="logo-side mb-30 page_speed_1965553472"><a href="https://poligraff.net"><img src=https://poligraff.net/assets/fe/img/logo/logo-sm-right.png alt=""></a></div><div class="side-info mb-30"><div class="contact-list mb-30"><h4>Адрес за кореспонденция</h4><p>гр. Бургас, Изгрев 23/2/3/п.к.9</p></div><div class="contact-list mb-30"><h4>Телефон за връзка</h4><p>+359 879 47 29 18</p><p>+359 879 47 69 18</p></div><div class="contact-list mb-30"><h4>Email</h4><p>info@poligraff.net</p><p>info.poligraff@gmail.com</p></div></div><div class="social-icon-right mt-20"><a href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div></header><main><div class="news-area hero-padding pt-20 pb-50"><div class="container"><div class="row"><div class="col-xl-8 col-lg-8"><div class="layout-wrapper mb-30"><div class="lifestyle-wrapper mb-35"><div class="lifestyle-02-text"><h4 class="d-none d-lg-block d-md-block">Стартира приемът на курсанти в Академията на МВР</h4><h5 class="d-none d-lg-block d-md-block page_speed_963322093"></h5><h5 class="d-md-none page_speed_895081125">Стартира приемът на курсанти в Академията на МВР</h5></div><div class="lifestyle-img"><a href="#"><img src=https://poligraff.net/uploads/articles/big/policia-badge32.jpg alt=""></a></div><div class="row"><div class="col-xl-9 col-lg-9 pt-10"><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-user"></i>&quot;PoligrafF&quot;</a></span><span class="post-box-cart1 mr-20"><a href="#"><i class="far fa-clock"></i> 28 апр 2020</a></span><span class="post-box-cart1"><a href="#contacts-form"><i class="far fa-comment"></i> Коментари (0)</a></span></div><div class="page_speed_998434113 col-xl-3 col-lg-3"><span class="post-box-cart1 mr-10 page_speed_1541081327"><a onclick="changeTextSize('main_container','-2')">A</a></span><span class="post-box-cart1 page_speed_1552562782"><a onclick="changeTextSize('main_container','2')">A</a></span></div></div></div><blockquote><p class="page_speed_307576429">Кандидатите следва да подадат документи по образец в ОДМВР - Бургас /адрес – гр. Бургас, ул. „Христо Ботев” № 46/, в срок до 03.06.т.г. всеки работен ден.</p></blockquote><div class="row mt-40 mb-20"><div id="main_container" class="col-xl-12"><div class="page_speed_1134352038">Стартира приемът на курсанти в Академията на МВР за учебната 2020/2021 година, информират от Областната дирекция на ведомството.&nbsp;Кандидатите за курсанти /редовно обучение/, живеещи на територията, обслужвана от Областна дирекция на МВР – Бургас могат да кандидатстват по специалностите:&nbsp;</div><div class="page_speed_1134352038">&nbsp;</div><div class="page_speed_1134352038">1.&nbsp;&nbsp;&nbsp;&nbsp; Противодействиена престъпността и опазване на обществения ред;&nbsp;</div><div class="page_speed_1134352038">&nbsp;2.&nbsp;&nbsp;&nbsp;&nbsp; Граничнаполиция;&nbsp;</div><div class="page_speed_1134352038">&nbsp;3.&nbsp;&nbsp;&nbsp;&nbsp; Пожарнаи аварийна безопасност.&nbsp;&nbsp;&nbsp;</div><div class="page_speed_1134352038"><br></div><div class="page_speed_1134352038">Желаещите трябва да изтеглят и попълнят <a href="https://www.mvr.bg/academy/%D0%B4%D0%B5%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8/%D1%83%D1%87%D0%B5%D0%B1%D0%BD%D0%B0-%D0%B4%D0%B5%D0%B9%D0%BD%D0%BE%D1%81%D1%82/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC-%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8" title="" target="_blank">образци на документи от страницата на Академия на МВР.</a></div><div class="page_speed_1134352038"><br></div><div class="page_speed_1134352038">Кандидатите следва да подадат документи по образец в ОДМВР - Бургас /адрес – гр. Бургас, ул. „Христо Ботев” № 46/, в срок до 03.06.т.г. всеки работен ден. Образци на документи се получават от служител на сектор „Човешки ресурси”.За допълнителна информация – сайта на Академия на МВР или на тел. 056 856 812.&nbsp; &nbsp;</div></div></div><div class="page_speed_1965553472 mb-20 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_left" title="Рекламирай тук"><img class="page_speed_1486529026" src=https://poligraff.net/uploads/banners/baner%20928x90.png alt=""></a></div><div class="row mt-40 "><div class="col-xl-7 col-lg-12 mb-20"><div class="blog-post-tag"><span>Етикети : </span><a href="https://poligraff.net/news/tag/%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8">курсанти, </a><a href="https://poligraff.net/news/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%9C%D0%92%D0%A0">прием МВР, </a><a href="https://poligraff.net/news/tag/%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%9C%D0%92%D0%A0">Академия МВР </a></div></div><div class="col-xl-5 col-lg-12"><div class="header-top-right f-right"><div class="header-icon"><span class="page_speed_2073866410">Сподели : </span><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/58000&display=popup&ref=plugin&src=share_button", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-facebook-f"></i></a><a title="СПОДЕЛИ" href="javascript:void(0)" onclick='window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/58000&summary=Стартира приемът на курсанти в Академията на МВР&source=poligrafF.net&mini=true", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;' class="page_speed_2011642500"><i class="fab fa-linkedin-in"></i></a><a title="СПОДЕЛИ" class="twitt" href="javascript:void(0)" onclick='window.open("https://twitter.com/intent/tweet?url=https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/58000&text=Стартира приемът на курсанти в Академията на МВР&via=poligraff.net", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");return false;'><i class="fab fa-twitter"></i></a></div></div></div></div><div class="row mt-40 mb-20"><div class="col-xl-12"><div class="old-news"><div class="popular-tag more-article-back "><a href="https://poligraff.net/news/osdikha-mzh-na-2-godini-zatvor-za-bludstveni-deystviya-s-22-godishna-zhena/57999"><i class="fas fa-chevron-left"></i> ПРЕДИШНА</a></div><div class="popular-tag more-article-today"><a class="page_speed_1683421582" href="https://poligraff.net/news/category/%D0%94%D0%BD%D0%B5%D1%81">НОВИНИТЕ ОТ ДНЕС</a></div><div class="popular-tag more-article-next"><a href="https://poligraff.net/news/srezovo-prouchvane-po-elayza-metoda-shche-bde-napraveno-v-burgas/58001">СЛЕДВАЩА <i class="fas fa-chevron-right"></i></a></div></div></div></div><div class="row mt-55"><div class="col-xl-12 conatct-post-form-new page_speed_1759628203"><h6>ПОМОГНЕТЕ НА НОВИНИТЕ ДА ДОСТИГНАТ ДО ВАС!</h6><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_1908571403" type=image src=https://poligraff.net/assets/fe/img/icon/paypal-btn.png border=0 name=submit title="PayPal - По-сигурният и лесен начин за плащане онлайн!" alt="Дарете с бутон PayPal" ><img alt="" border=0 src=https://www.paypal.com/en_BG/i/scr/pixel.gif width=1 height=1 ></form><div class="divpaypal pt-10"><p>Благодарим ти, че си тук и че предпочиташ нашите новини!</p><p>Посещавайки <b>PoligrafF.NET</b>, ти подкрепяш свободата на словото и независимата журналистика.</p><p>Ние имаме нужда от твоята помощ, за да продължим напред!</p><p>Всяко дарение ще бъде предназначено за екипа на <b>PoligrafF.NET</b>.</p><a href="javascript:void(0)" id="donate_bank_btn">Дари сега</a><div id="bank-box" class="page_speed_150109041"><p><strong>Банкова сметка</strong></p><p>Име на получател: Пи Ар Авеню ООД</p><p>IBAN: BG14FINV91501004501513</p><p>BIC: FINVBGSF</p><p>Основание: Дарение за PoligrafF.NET</p></div></div></div></div><div class="row mt-55 mb-55 fix"><div class="col-xl-12 mb-30"><div class="section-title mb-30"><h4>Свързани новини</h4></div><div class="row"><div class="news-active owl-carousel"><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/49671"><img src=https://poligraff.net/uploads/articles/medium/policia-badge32.jpg title="Стартира приемът на курсанти в Академията на МВР"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 14 фев 2019</a></span></div><h4><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/49671">Стартира приемът на курсанти в Академията на МВР</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/43473"><img src=https://poligraff.net/uploads/articles/medium/policia-badge9.jpg title="Стартира приемът на курсанти в Академията на МВР"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 27 фев 2018</a></span></div><h4><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/43473">Стартира приемът на курсанти в Академията на МВР</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/38526"><img src=https://poligraff.net/uploads/articles/medium/policiya74669.jpg title="Стартира приемът на курсанти в Академията на МВР"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 25 апр 2017</a></span></div><h4><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/38526">Стартира приемът на курсанти в Академията на МВР</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/26676"><img src=https://poligraff.net/uploads/articles/medium/policiya74612.jpg title="Стартира приемът на курсанти в Академията на МВР"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 30 апр 2015</a></span></div><h4><a href="https://poligraff.net/news/startira-priemt-na-kursanti-v-akademiyata-na-mvr/26676">Стартира приемът на курсанти в Академията на МВР</a></h4></div></div></div><div class="col-xl-12"><div class="postbox"><div class="post-img"><a href="https://poligraff.net/news/dvama-kursanti-zaginakha-pri-tezhka-katastrofa-vv-veliko-trnovo/5868"><img src=https://poligraff.net/uploads/articles/medium/lineika26.jpg title="Двама курсанти загинаха при тежка катастрофа във Велико Търново"></a></div><div class="post-box-text mt-30"><div class="post-box-meta"><span class="post-box-cart1"><a href="#"><i class="far fa-clock"></i> 10 сеп 2011</a></span></div><h4><a href="https://poligraff.net/news/dvama-kursanti-zaginakha-pri-tezhka-katastrofa-vv-veliko-trnovo/5868">Двама курсанти загинаха при тежка катастрофа във В...</a></h4></div></div></div></div></div></div></div><div class="row mb-25"><div class="col-xl-12"><p class="page_speed_690582741"><b> Редакцията на "PoligrafF" не носи отговорност за коментарите под новините. Коментарите подлежат на администраторски контрол като всички нецензурни, расистки, обидни и рекламни коментари ще бъдат изтривани. </b></p></div></div><div class="post-comments-form"><div class="section-title mb-30"><h4>Добави коментар</h4></div><form id="contacts-form" class="conatct-post-form" action="https://poligraff.net/add-comment" method="POST"><input type=hidden name=articleId value="58000"><input type=hidden name=_token value="kL0xgSoZg41p7b6BRpGfKxwE8tG0YGWhoClOwYmI"><div class="row"><div class="col-xl-12"><div class="contact-icon contacts-name"><input type=text name=name placeholder="Вашето име.... " value=""></div></div><div class="col-xl-12 "><div class="contact-icon contacts-message"><textarea name=comment id="comments" cols="30" rows="10" placeholder="Вашия коментар...."></textarea></div></div><div class="col-xl-12 pb-20 "><script src=https://www.google.com/recaptcha/api.js?hl=bg async defer></script><div class="g-recaptcha" theme="light" id="buzzNoCaptchaId_90a61b328043bf8232728e757161a451" data-sitekey="6LfKGN8UAAAAAO7I39cOM5nG_YaEGsCVnV2ZLC_B"></div></div><div class="col-xl-12"><button type=submit>Добави коментар</button></div></div></form></div></div></div><div class="col-xl-4 col-lg-4 mb-30"><div class="catagory-sidebar"><div class="page_speed_182766528 mb-60 grey-bg"><a target="_blank" href="https://poligraff.net/advertising" data-type="news_first_right" title="Рекламирай тук"><img  src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/banners/reklamirai%20tuk%20poligraff.png" alt="" class="lazy page_speed_1486529026"></a></div><div class="social-wrapper mb-60"><div class="section-title mb-30"><h4>Последвайте ни</h4></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div><div class="hero-sidebar-item mb-60"><div class="section-title mb-30"><h4>НЕ ПРОПУСКАЙ!</h4></div><div class="hero-sidebar arrow-active owl-carousel"><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/otvaryat-punktovete-za-razdavane-na-khrana-na-detska-mlechna-kukhnya-ot-ponedelnik/58004"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/bebe-yade21.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/otvaryat-punktovete-za-razdavane-na-khrana-na-detska-mlechna-kukhnya-ot-ponedelnik/58004"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/otvaryat-punktovete-za-razdavane-na-khrana-na-detska-mlechna-kukhnya-ot-ponedelnik/58004">Отварят пунктовете за раздаване на храна на Детска...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/1399-sa-potvrdenite-sluchai-na-covid-19-u-nas/58003"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/444%20(1).jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/1399-sa-potvrdenite-sluchai-na-covid-19-u-nas/58003"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/1399-sa-potvrdenite-sluchai-na-covid-19-u-nas/58003">1399 са потвърдените случаи на COVID-19 у нас</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/shche-zatvaryat-parkove-v-burgas-ako-se-nablyudava-masovo-nespazvane-na-razporedbite/58002"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/0874192b70dadd4d8b957026b80f83b8.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/shche-zatvaryat-parkove-v-burgas-ako-se-nablyudava-masovo-nespazvane-na-razporedbite/58002"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/shche-zatvaryat-parkove-v-burgas-ako-se-nablyudava-masovo-nespazvane-na-razporedbite/58002">Ще затварят паркове в Бургас, ако се наблюдава мас...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/srezovo-prouchvane-po-elayza-metoda-shche-bde-napraveno-v-burgas/58001"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/test14.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/srezovo-prouchvane-po-elayza-metoda-shche-bde-napraveno-v-burgas/58001"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/srezovo-prouchvane-po-elayza-metoda-shche-bde-napraveno-v-burgas/58001">Срезово проучване по Елайза метода ще бъде направе...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/osdikha-mzh-na-2-godini-zatvor-za-bludstveni-deystviya-s-22-godishna-zhena/57999"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/syd-sydimost17.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/osdikha-mzh-na-2-godini-zatvor-za-bludstveni-deystviya-s-22-godishna-zhena/57999"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/osdikha-mzh-na-2-godini-zatvor-za-bludstveni-deystviya-s-22-godishna-zhena/57999">Осъдиха мъж на 2 години затвор за блудствени дейст...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/prevrshchat-chengene-skele-v-pritegatelen-tsentr-za-turisti/57998"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/13a2a947d15c6156f937c7e139074d99.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/prevrshchat-chengene-skele-v-pritegatelen-tsentr-za-turisti/57998"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/prevrshchat-chengene-skele-v-pritegatelen-tsentr-za-turisti/57998">Превръщат Ченгене скеле в притегателен център за т...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/sindikat-obrazovanie-vsichki-uchenitsi-da-zavrshat-godinata-distantsionno/57997"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/klasna-st-pr5646.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/sindikat-obrazovanie-vsichki-uchenitsi-da-zavrshat-godinata-distantsionno/57997"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/sindikat-obrazovanie-vsichki-uchenitsi-da-zavrshat-godinata-distantsionno/57997">Синдикат &quot;Образование&quot;: Всички ученици да завършат...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/predavat-na-sd-osem-dushi-za-alo-izmami-izvrshvani-u-nas-ot-rumniya/57996"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/syd-ttemida-1117.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/predavat-na-sd-osem-dushi-za-alo-izmami-izvrshvani-u-nas-ot-rumniya/57996"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/predavat-na-sd-osem-dushi-za-alo-izmami-izvrshvani-u-nas-ot-rumniya/57996">Предават на съд осем души за ало-измами, извършван...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/uchitelite-shche-otsenyavat-proekti-za-uchebnitsi-v-elektronen-variant/57995"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/knigi100417.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/uchitelite-shche-otsenyavat-proekti-za-uchebnitsi-v-elektronen-variant/57995"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/uchitelite-shche-otsenyavat-proekti-za-uchebnitsi-v-elektronen-variant/57995">Учителите ще оценяват проекти за учебници в електр...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/generalnoto-konsulstvo-na-republika-turtsiya-dari-zashchitni-kostyumi-na-obshchina-burgas/57994"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/thumb_14479c1c0ea932cdd7343c2b189502be.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/generalnoto-konsulstvo-na-republika-turtsiya-dari-zashchitni-kostyumi-na-obshchina-burgas/57994"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/generalnoto-konsulstvo-na-republika-turtsiya-dari-zashchitni-kostyumi-na-obshchina-burgas/57994">Генералното консулство на Република Турция дари за...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/nemski-eksperti-za-covid-19-ochakva-ni-vtora-mnogo-po-unishchozhitelna-vlna/57993"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/lekar-stetoscope.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/nemski-eksperti-za-covid-19-ochakva-ni-vtora-mnogo-po-unishchozhitelna-vlna/57993"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/nemski-eksperti-za-covid-19-ochakva-ni-vtora-mnogo-po-unishchozhitelna-vlna/57993">Немски експерти за Covid-19: Очаква ни втора, мног...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/burgaskata-politsiya-izdirva-zhertvi-na-izmama-s-chudodeen-lek/57992"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/MVR-Burgas.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/burgaskata-politsiya-izdirva-zhertvi-na-izmama-s-chudodeen-lek/57992"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/burgaskata-politsiya-izdirva-zhertvi-na-izmama-s-chudodeen-lek/57992">Бургаската полиция издирва жертви на измама с чудо...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/ozonova-dupka-s-rekordni-razmeri-se-zatvori-sama-nad-arktika/57991"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/biggest-ozone-hole-arctic.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/ozonova-dupka-s-rekordni-razmeri-se-zatvori-sama-nad-arktika/57991"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/ozonova-dupka-s-rekordni-razmeri-se-zatvori-sama-nad-arktika/57991">Озонова дупка с рекордни размери се затвори сама н...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/obs-kaza-da-na-noviya-zaem-obshchinata-poema-dlg-do-147-mln-leva/57990"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/ObshtinaBS19.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/obs-kaza-da-na-noviya-zaem-obshchinata-poema-dlg-do-147-mln-leva/57990"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/obs-kaza-da-na-noviya-zaem-obshchinata-poema-dlg-do-147-mln-leva/57990">ОбС каза &quot;Да&quot; на новия заем, Общината поема дълг д...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/obshchinski-svet-otpusna-30-000-leva-za-finansova-podkrepa-na-nuzhdaeshchi-se/57989"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/pari-v-plik-0918-1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/obshchinski-svet-otpusna-30-000-leva-za-finansova-podkrepa-na-nuzhdaeshchi-se/57989"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/obshchinski-svet-otpusna-30-000-leva-za-finansova-podkrepa-na-nuzhdaeshchi-se/57989">Общински съвет отпусна 30 000 лева за финансова по...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/borisov-blgariya-e-na-prvo-myasto-po-nisk-broy-zaboleli-na-100-000-litsa-naselenie-v-evropa/57988"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Borissov-MS.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/borisov-blgariya-e-na-prvo-myasto-po-nisk-broy-zaboleli-na-100-000-litsa-naselenie-v-evropa/57988"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/borisov-blgariya-e-na-prvo-myasto-po-nisk-broy-zaboleli-na-100-000-litsa-naselenie-v-evropa/57988">Борисов: България е на първо място по нисък брой з...</a></h4></div></div></div><div class="hero-post-item hero-post-item-2"><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/tova-lyato-turistite-da-poplvat-deklaratsiya-za-lichna-otgovornost/57987"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/turizam-kufar1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/tova-lyato-turistite-da-poplvat-deklaratsiya-za-lichna-otgovornost/57987"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/tova-lyato-turistite-da-poplvat-deklaratsiya-za-lichna-otgovornost/57987">Това лято туристите да попълват декларация за личн...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/angelkova-nadyavame-se-ot-prvi-yuli-da-mozhem-da-startirame-aktiven-leten-sezon/57986"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Angelkova-MS-Briefing.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/angelkova-nadyavame-se-ot-prvi-yuli-da-mozhem-da-startirame-aktiven-leten-sezon/57986"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/angelkova-nadyavame-se-ot-prvi-yuli-da-mozhem-da-startirame-aktiven-leten-sezon/57986">Ангелкова: Надяваме се от първи юли да можем да ст...</a></h4></div></div><div class="post-sm-list fix mb-20"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/shofor-na-avtobus-nabi-spirachki-53-godishna-burgazliyka-postrada/57985"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/lineika-02-2020.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/shofor-na-avtobus-nabi-spirachki-53-godishna-burgazliyka-postrada/57985"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/shofor-na-avtobus-nabi-spirachki-53-godishna-burgazliyka-postrada/57985">Шофьор на автобус наби спирачки, 53-годишна бургаз...</a></h4></div></div><div class="post-sm-list fix "><div class="post-sm-img f-left"><a href="https://poligraff.net/news/otkrikha-ekstazi-i-amfetamini-v-kvartirata-na-pomoriyska-dvoyka/57984"><img width=120 class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/police-060918-1.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-11" href="https://poligraff.net/news/otkrikha-ekstazi-i-amfetamini-v-kvartirata-na-pomoriyska-dvoyka/57984"><i class="far fa-clock"></i>28 апр 2020</a></span></div><h4><a href="https://poligraff.net/news/otkrikha-ekstazi-i-amfetamini-v-kvartirata-na-pomoriyska-dvoyka/57984">Откриха екстази и амфетамини в квартирата на помор...</a></h4></div></div></div></div></div><div class="banner-2-img mb-60"><div class="section-title mb-30"><h4>Категории</h4></div><div class="col-xl-12"><div class="row mb-2 page_speed_1780765608"><img class="page_speed_284746234" src=https://poligraff.net/assets/fe/img/category/11.png title="pixabay.com" alt="Технологии"><div class="recent-cart color-2 page_speed_1000899713"><a href="https://poligraff.net/news/category/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8">Технологии</a></div></div><div class="row"><div class="col-6 p-0 page_speed_570856268"><div class="page_speed_1780765608"><img class="page_speed_284746234" src=https://poligraff.net/assets/fe/img/category/12.png title="pixabay.com" alt="Хоби"><div class="recent-cart color-7 page_speed_1000899713"><a href="https://poligraff.net/news/category/%D0%A5%D0%BE%D0%B1%D0%B8">Хоби</a></div></div></div><div class="col-6 p-0 page_speed_540630467"><div class="page_speed_1780765608"><img class="page_speed_284746234" src=https://poligraff.net/assets/fe/img/category/13.png title="pixabay.com" alt="Спорт"><div class="recent-cart color-6 page_speed_1000899713"><a href="https://poligraff.net/news/category/%D0%A1%D0%BF%D0%BE%D1%80%D1%82">Спорт</a></div></div></div></div><div class="row mt-2 page_speed_1780765608"><img class="page_speed_284746234" src=https://poligraff.net/assets/fe/img/category/14.png title="pixabay.com" alt="Lifestyle"><div class="recent-cart color-7 page_speed_1000899713"><a href="https://poligraff.net/news/category/Lifestyle">Lifestyle</a></div></div></div></div><div class="newsletter mb-60"><div class="section-title mb-30"><h4>Абонирай се</h4></div><div class="newsletter-wrapper page_speed_424667252"><div class="newsletter-title"><h4>Безплатен абонамент</h4><h3>за новините на PoligrafF</h3></div><form id="newsletter-form" action="https://poligraff.net/add-newsletter" method="POST"><input type=hidden name=articleId value="58000"><input type=hidden name=_token value="kL0xgSoZg41p7b6BRpGfKxwE8tG0YGWhoClOwYmI"><input type=text name=email placeholder="Добавете Вашия e-mail ..." value=""><div class="contacts-us-form-button text-center"><div class="newsletter-button"><button>Абонирай се</button></div></div></form></div></div><div class="popular-tag-sidebar"><div class="section-title mb-30"><h4>Популярни Етикети</h4></div><div class="popular-tag"><a href="https://poligraff.net/news/tag/%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%9C%D0%92%D0%A0">Академия на МВР</a><a href="https://poligraff.net/news/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F">полиция</a><a href="https://poligraff.net/news/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%BD%D0%B0%20%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8">прием на курсанти</a><a href="https://poligraff.net/news/tag/%D0%9C%D0%92%D0%A0">МВР</a><a href="https://poligraff.net/news/tag/%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%9C%D0%92%D0%A0">Академия МВР</a><a href="https://poligraff.net/news/tag/%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8">курсанти</a><a href="https://poligraff.net/news/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%20%D0%9C%D0%92%D0%A0">прием МВР</a><a href="https://poligraff.net/news/tag/%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F">академия</a><a href="https://poligraff.net/news/tag/%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%B8">студенти</a><a href="https://poligraff.net/news/tag/%D0%BF%D1%80%D0%B8%D0%B5%D0%BC">прием</a><a href="https://poligraff.net/news/tag/%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%20%D0%BE%D1%82%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0">новини от страната</a><a href="https://poligraff.net/news/tag/%D0%B4%D0%BD%D0%B5%D1%81">днес</a><a href="https://poligraff.net/news/tag/%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%20%D0%A2%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0">Велико Търново катастрофа</a><a href="https://poligraff.net/news/tag/%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8">тежка катастрофа курсанти</a><a href="https://poligraff.net/news/tag/%D0%BA%D1%83%D1%80%D1%81%D0%B0%D0%BD%D1%82%D0%B8%20%D0%9D%D0%92%D0%A3%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0">курсанти НВУ катастрофа</a></div><div class="page_speed_182766528 mt-30 grey-bg"><a href="amamburgas.info" data-type="news_right" title="Am Am"><img class="page_speed_1486529026" src=https://poligraff.net/uploads/banners/АМ-АМ-baner.gif alt=""></a></div></div></div></div></div></div></div><div class="breaking-news-area"><div class="container"><div class="breaking-bg grey-bg"><div class="row"><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/da-dadem-shans-na-dvegodishnata-tedi-ot-burgas/57854"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Shans-za-tedi.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-5" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/da-dadem-shans-na-dvegodishnata-tedi-ot-burgas/57854">Да дадем шанс на двегодишната Теди от Бу...</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 "><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/niki-speshno-se-nuzhdae-ot-nashata-podkrepa/57808"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/HelpNiki.png" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-4" href="https://poligraff.net/news/tag/%D0%97%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">Зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/niki-speshno-se-nuzhdae-ot-nashata-podkrepa/57808">Ники спешно се нуждае от нашата подкрепа...</a></h4></div></div></div></div><div class="col-xl-4 col-lg-6 col-md-6 d-none d-xl-block"><div class="breaking-wrapper mb-20"><div class="post-sm-list fix"><div class="post-sm-img f-left"><a href="https://poligraff.net/news/malkiyat-marti-se-nuzhdae-ot-pomoshch-za-lechenie-v-chuzhbina/57769"><img class="lazy" src=https://poligraff.net/assets/fe/img/icon/P.png data-src="https://poligraff.net/uploads/articles/small/Marti-Zov-za-pomosht.jpg" alt="" ></a></div><div class="post-2-content fix"><div class="post-content-meta"><span><a class="meta-1 meta-4" href="https://poligraff.net/news/tag/%D0%B7%D0%BE%D0%B2%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89">зов за помощ</a></span></div><h4><a href="https://poligraff.net/news/malkiyat-marti-se-nuzhdae-ot-pomoshch-za-lechenie-v-chuzhbina/57769">Малкият Марти се нуждае от помощ за лече...</a></h4></div></div></div></div></div></div></div></div></main><footer><div class="footer-area blue-bg pt-165"><div class="container"><div class="row"><div class="col-xl-2 col-lg-6 col-md-6"></div><div class="col-xl-5 col-lg-3 col-md-6"><div class="footer-wrapper mb-30"><h3 class="footer-title">За нас</h3><div class="footer-text"><p>Нашата мисия е да поднасяме на аудиторията си най-важните новини от Бургас, България и света. Ежедневно подбираме за Вас най-значимите събития, любопитни гледни точки и публикуваме единствено потвърдени новини. Повече за нас ще научите <a  href="https://poligraff.net/about-us"class="page_speed_50732051 text-default-color">ТУК!</a></p></div><div class="social-icon"><a title="Последвайте ни в Facebook" class="fb" href="https://www.facebook.com/PoligrafF.NET/" target="_blank"><i class="fab fa-facebook-f"></i></a><a title="Последвайте ни в Twitter" class="twit" href="http://Twitter.com/poligraff" target="_blank"><i class="fab fa-twitter"></i></a><a title="Последвайте ни в Instagram" class="insta" href="https://www.instagram.com/poligraffnet/" target="_blank"><i class="fab fa-instagram"></i></a><a title="RSS Статии" class="rssClass" href="https://poligraff.net/feed" target="_blank"><i class="fas fa-rss"></i></a><form class="page_speed_215580963" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type=hidden name=cmd value="_s-xclick" ><input type=hidden name=hosted_button_id value="2KV78CQ85NSCY" ><input class="page_speed_230556773" type=image src=https://poligraff.net/assets\fe\img\icon\pp.png border=0 name=submit title="Дарете с PayPal" alt="Дарете с PayPal" ></form></div></div></div><div class="col-xl-3 col-lg-4 col-md-4"><div class="footer-wrapper mb-30"><h3 class="footer-title">За връзка с нас</h3><ul class="footer-info"><li><span><i class="far fa-map-marker-alt"></i>гр. Бургас, Изгрев 23/2/3/п.к.9</span></li><li><span><i class="far fa-envelope-open"></i>info@poligraff.net</span></li><li><span><i class="far fa-phone"></i>+359 879 47 29 18</span></li><li><span><i class="far fa-phone"></i>+359 879 47 69 18</span></li><li><span><i class="far fa-paper-plane"></i><a href="https://pr-avenue.net/" target="_blank">www.pr-avenue.net</a></span></li></ul></div></div><div class="col-xl-2 col-lg-6 col-md-5"></div></div><div class="row"><div class="col-xl-12"><div class="footer-text" ><p class="page_speed_919217752">Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права.Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: "PoligrafF.net" и се прилага линк към съответната страница. Редакцията на "PoligrafF" не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините."PoligrafF.net използва бисквитки (cookies), за да улесним Вашето сърфиране и да Ви покажем съдържание, което може да Ви заинтересува. Използвайки този сайт, Вие се съгласявате с <a class="page_speed_1017999636" href="https://poligraff.net/about-us#our-conditions"> НАШИТЕ УСЛОВИЯ!</a></p></div></div></div><div class="footer-bottom-area mt-10 pt-20 pb-25 footer-border-top"><div class="row"><div class="col-xl-8 col-lg-12 offset-xl-2"><div class="footer-bottom-link text-center"><a href="https://poligraff.net/news">Новини</a><a href="https://poligraff.net/v-neta-govoriat">В Neta Говорят</a><a href="https://poligraff.net/lyubopitno">Любопитно</a><a href="https://poligraff.net/kod-kniga">Код "Книга"</a><a href="https://poligraff.net/mama-i-az">Мама и Аз</a><a href="https://poligraff.net/advertising">Реклама</a><a href="https://poligraff.net/contacts">Контакти</a></div><div class="copyright text-center"><p>&copy; 2010 - 2020 "Пи Ар Авеню" ООД, Всички права запазени.</p></div></div></div></div></div></div></footer><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form action="https://poligraff.net/news/search" method="GET"><input type=text name=q placeholder="Търси ..." value="" autocomplete="off" ><button><i class="fa fa-search"></i></button></form></div></div></div><div id="install-app" class="toolbar-container page_speed_150109041"><div class="fullscreen-demo-bar"><div class="col-xl-12"><span>Инсталирайте безплатно PoligrafF.NET на Вашия телефон</span><a id="add-app" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn page_speed_1856769838">Добави</a><a id="add-hide" href="javascript:void(0);" title="View source" class="gen-btn gen-btn-secondary fullscreen-go-back-btn">Не сега</a></div></div></div><link rel="stylesheet" href="https://poligraff.net/assets/fe/css/fontawesome-all.min.css?id=1"><script src=https://poligraff.net/assets/fe/js/vendor/jquery-1.12.4.min.js></script><script defer src=https://poligraff.net/assets/fe/js/bootstrap.min.js></script><script defer src=https://poligraff.net/assets/fe/js/owl.carousel.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/slick.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.meanmenu.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/jquery.scrollUp.min.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/main.js?id=1 ></script><script defer src=https://poligraff.net/assets/fe/js/pusher.min.js ></script><script defer src=https://poligraff.net/js/app.js?id=1 ></script><script async src=https://www.googletagmanager.com/gtag/js?id=UA-67747486-1></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-67747486-1');</script><script defer src=https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v6.0&appId=148520815180265&autoLogAppEvents=1></script><script type=text/javascript> $.ajaxSetup({ headers: { 'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content') } }); $('#commentVote1, #commentVote2').click(function() { var commentId = $(this).attr("data-id"), type = $(this).attr("data-type"); var self = $(this).find('span'); $.post('https://poligraff.net/api/voteComments', { type: type, commentId: commentId }) .done(function(data) { var newValue = data.vote + " "; if(type == 1) { newValue= " " + data.vote; } self.text(newValue); }); }); $('#donate_bank_btn').click(function() { $('#bank-box').toggle(); }); window.changeTextSize = function (findEl, value) { var defaultSize = Number(window.getComputedStyle(document.body).getPropertyValue('font-size').match(/\d+/)[0]); $("#"+findEl).each(function(i){ if(typeof $(this).css('font-size') === 'undefined') { $(this).css('font-size', Number(defaultSize) + Number(value) + "px"); }else { var elSize = Number($(this).css('font-size').match(/\d+/)[0]); $(this).css('font-size', Number(elSize) + Number(value) + "px"); } }); } </script></body></html>